<!DOCTYPE html>
<html lang="it-IT">
<head>
    	
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://www.7per24.it/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Giù la maschera! - Reggio Emilia e dintorni - 7per24</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.7per24.it/attualita/giu-la-maschera/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Giù la maschera! - Reggio Emilia e dintorni - 7per24" />
	<meta property="og:description" content="Dal 28 giugno ti disconosco mascherina: all&#039;aperto a viso scoperto. Finalmente il faccia a faccia col pubblico nei 250 spettacoli proposti dal cartellonissimo di Restate" />
	<meta property="og:url" content="https://www.7per24.it/attualita/giu-la-maschera/" />
	<meta property="og:site_name" content="7per24" />
	<meta property="article:publisher" content="https://www.facebook.com/7per24/" />
	<meta property="article:published_time" content="2021-06-22T11:08:08+00:00" />
	<meta property="article:modified_time" content="2021-06-22T11:09:21+00:00" />
	<meta property="og:image" content="https://www.7per24.it/wp-content/uploads/2021/06/Restate-2021-presentazione-cs-1-21.6.21.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1440" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@7per24" />
	<meta name="twitter:site" content="@7per24" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="21 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.7per24.it/#organization","name":"7per24","url":"https://www.7per24.it/","sameAs":["https://www.facebook.com/7per24/","https://twitter.com/7per24"],"logo":{"@type":"ImageObject","@id":"https://www.7per24.it/#logo","inLanguage":"it-IT","url":"https://www.7per24.it/wp-content/uploads/2020/06/logo.jpg","contentUrl":"https://www.7per24.it/wp-content/uploads/2020/06/logo.jpg","width":390,"height":100,"caption":"7per24"},"image":{"@id":"https://www.7per24.it/#logo"}},{"@type":"WebSite","@id":"https://www.7per24.it/#website","url":"https://www.7per24.it/","name":"7per24","description":"Reggio Emilia e dintorni","publisher":{"@id":"https://www.7per24.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.7per24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.7per24.it/attualita/giu-la-maschera/#primaryimage","inLanguage":"it-IT","url":"https://www.7per24.it/wp-content/uploads/2021/06/Restate-2021-presentazione-cs-1-21.6.21.jpg","contentUrl":"https://www.7per24.it/wp-content/uploads/2021/06/Restate-2021-presentazione-cs-1-21.6.21.jpg","width":1920,"height":1440},{"@type":"WebPage","@id":"https://www.7per24.it/attualita/giu-la-maschera/#webpage","url":"https://www.7per24.it/attualita/giu-la-maschera/","name":"Gi\u00f9 la maschera! - Reggio Emilia e dintorni - 7per24","isPartOf":{"@id":"https://www.7per24.it/#website"},"primaryImageOfPage":{"@id":"https://www.7per24.it/attualita/giu-la-maschera/#primaryimage"},"datePublished":"2021-06-22T11:08:08+00:00","dateModified":"2021-06-22T11:09:21+00:00","breadcrumb":{"@id":"https://www.7per24.it/attualita/giu-la-maschera/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.7per24.it/attualita/giu-la-maschera/"]}]},{"@type":"BreadcrumbList","@id":"https://www.7per24.it/attualita/giu-la-maschera/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.7per24.it/"},{"@type":"ListItem","position":2,"name":"Gi\u00f9 la maschera!"}]},{"@type":"Article","@id":"https://www.7per24.it/attualita/giu-la-maschera/#article","isPartOf":{"@id":"https://www.7per24.it/attualita/giu-la-maschera/#webpage"},"author":{"@id":"https://www.7per24.it/#/schema/person/2df431d9f985e792760864f822ed1c8d"},"headline":"Gi\u00f9 la maschera!","datePublished":"2021-06-22T11:08:08+00:00","dateModified":"2021-06-22T11:09:21+00:00","mainEntityOfPage":{"@id":"https://www.7per24.it/attualita/giu-la-maschera/#webpage"},"wordCount":3937,"commentCount":0,"publisher":{"@id":"https://www.7per24.it/#organization"},"image":{"@id":"https://www.7per24.it/attualita/giu-la-maschera/#primaryimage"},"thumbnailUrl":"https://www.7per24.it/wp-content/uploads/2021/06/Restate-2021-presentazione-cs-1-21.6.21.jpg","keywords":["Restate 2021"],"articleSection":["Attualit\u00e0","Cultura","Economia","Lavoro","Politica","principale","Reggio"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.7per24.it/attualita/giu-la-maschera/#respond"]}]},{"@type":"Person","@id":"https://www.7per24.it/#/schema/person/2df431d9f985e792760864f822ed1c8d","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.7per24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5227b94f3e6dcfdcc81d2fe6b0424d99?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5227b94f3e6dcfdcc81d2fe6b0424d99?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.7per24.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="7per24 &raquo; Feed" href="https://www.7per24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="7per24 &raquo; Feed dei commenti" href="https://www.7per24.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="7per24 &raquo; Giù la maschera! Feed dei commenti" href="https://www.7per24.it/attualita/giu-la-maschera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.7per24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.7per24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.7per24.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.7per24.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.7per24.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.7per24.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-elated-default-style-css'  href='https://www.7per24.it/wp-content/themes/newsroom/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-elated-child-style-css'  href='https://www.7per24.it/wp-content/themes/newsroom-child/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-elated-modules-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/modules.min.css?ver=5.6.4' type='text/css' media='all' />
<style id='newsroom-elated-modules-inline-css' type='text/css'>
@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='newsroom-elated-plugins-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/plugins.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='eltd-font_awesome-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/font-awesome/css/font-awesome.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='eltd-font_elegant-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/elegant-icons/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='eltd-ion_icons-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/ion-icons/css/ionicons.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='eltd-linea_icons-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/linea-icons/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='eltd-simple_line_icons-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/simple-line-icons/simple-line-icons.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.7per24.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.7per24.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-elated-style-dynamic-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/style_dynamic.css?ver=1593549548' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-elated-modules-responsive-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/modules-responsive.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-elated-style-dynamic-responsive-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/style_dynamic_responsive.css?ver=1593549548' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.7per24.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-elated-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C500%2C700%7COld+Standard+TT%3A100%2C300%2C400%2C500%2C700%7COswald%3A100%2C300%2C400%2C500%2C700%7CArvo%3A100%2C300%2C400%2C500%2C700%7CEk+Mukta%3A100%2C300%2C400%2C500%2C700%7CRaleway%3A100%2C300%2C400%2C500%2C700&#038;subset=latin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.7per24.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.7per24.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.7per24.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.7per24.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.7per24.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.1' id='revmin-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.6.4' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.6.4' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.7per24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.7per24.it/wp-json/wp/v2/posts/119262" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.7per24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.7per24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.7per24.it/?p=119262' />
<link rel="alternate" type="application/json+oembed" href="https://www.7per24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.7per24.it%2Fattualita%2Fgiu-la-maschera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.7per24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.7per24.it%2Fattualita%2Fgiu-la-maschera%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.1.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.7per24.it/wp-content/uploads/2020/07/cropped-7per24_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.7per24.it/wp-content/uploads/2020/07/cropped-7per24_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.7per24.it/wp-content/uploads/2020/07/cropped-7per24_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.7per24.it/wp-content/uploads/2020/07/cropped-7per24_favicon-270x270.png" />
<script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script>
		<style type="text/css" id="wp-custom-css">
			.cn-button.wp-default {
background: #A52A2A 
}
footer .widget {
	position:relative;
	border-top-style:solid;
	border-top-width:3px;
	border-top-color: #a52a2a;
}
footer .eltd-footer-bottom-holder .widget a:hover {
	color:#a52a2a;
	
}
.eltd-container {
	background-color:#f3f3f3
}
.center{
	margin:auto;
	width:50%;
	padding-left:60px;
}
.nuovarubrica{
	border-top-style:solid;
	border-top-width:3px;
	border-top-color: #a52a2a;
	background-color:white;
	padding: 20px 5px 5px 5px;
}
.eltd-section-title-holder>.eltd-st-title{
	font-size:22px;
}
.eltd-post-image-area {
	display:none
}
.news_block .eltd-bnl-outer .eltd-bnl-inner .eltd-post-item .eltd-post-item-inner .eltd-post-excerpt {
	font-size: 18px
}
.eltd-author-description {
	display: none
}

/* media query */
@media screen and (max-width: 767px) {
	#rss-3 {
		display:none
	} 
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23644822-1"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments);}
  		gtag('js', new Date());
	  	gtag('config', 'UA-23644822-1');
	</script>
</head>
<body class="post-template-default single single-post postid-119262 single-format-standard eltd-core-1.3.1 newsroom child-child-ver-1.0.1 newsroom-ver-1.7  eltd-blog-installed eltd-uncovering-footer eltd-header-type3 eltd-sticky-header-on-scroll-up eltd-default-mobile-header eltd-sticky-up-mobile-header eltd- wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="eltd-wrapper">
    <div class="eltd-wrapper-inner">
                    <div id="eltd-content-wrapper">
            <!-- needed for uncovering footer effect -->
        
        
<header class="eltd-page-header">
    <div class="eltd-logo-area">
                    <div class="eltd-vertical-align-containers">
                <div class="eltd-position-left">
                    <div class="eltd-position-left-inner">
                                                                            
        <div class="widget eltd-image-widget">
            <a href="https://www.musei.re.it/appuntamenti/inaugurazione-di-palazzo-dei-musei/" target="_blank"><img src="https://www.7per24.it/wp-content/uploads/sponsor/Palazzo-dei-musei_235x100.gif" alt="Musei Civici di Reggio Emilia - Palazzo dei musei" /></a>        </div>
                                                    </div>
                </div>
                <div class="eltd-position-center">
                    <div class="eltd-position-center-inner">
                        
<div class="eltd-logo-wrapper">
    <a href="https://www.7per24.it/" style="height: 50px;">
        <img class="eltd-normal-logo" src="https://www.7per24.it/wp-content/uploads/2020/06/logo.jpg" alt="logo"/>
        <img class="eltd-dark-logo" src="https://www.7per24.it/wp-content/uploads/2020/06/logo.jpg" alt="dark logo"/>        <img class="eltd-light-logo" src="https://www.7per24.it/wp-content/uploads/2020/06/logo.jpg" alt="light logo"/>        <img class="eltd-transparent-logo" src="https://www.7per24.it/wp-content/uploads/2020/06/logo.jpg" alt="transparent logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="eltd-position-right">
                    <div class="eltd-position-right-inner">
                                                    
        <div class="widget eltd-image-widget">
            <a href="https://www.fondazionemanodori.it/" target="_blank"><img src="https://www.7per24.it/wp-content/uploads/sponsor/fondazione_manodori.jpg" alt="Fondazione Manodori" /></a>        </div>
                                                    </div>
                </div>
            </div>
            </div>
    <div class="eltd-menu-area">
                    <div class="eltd-vertical-align-containers">
                <div class="eltd-position-left">
                    <div class="eltd-position-left-inner">
                                                    <div id="eltd_social_icon_widget-2" class="widget widget_eltd_social_icon_widget eltd-left-from-main-menu">
    <span class="eltd-icon-shortcode circle " style="background-color: #fff"  data-hover-background-color="#3578E5" data-hover-color="#fff" data-color="#3578E5">
                    <a itemprop="url" href="https://www.facebook.com/7per24" target="_blank">
        
        <i class="eltd-icon-font-awesome fa fa-facebook eltd-icon-element" style="color: #3578E5" ></i>
                    </a>
            </span>

</div><div id="eltd_social_icon_widget-3" class="widget widget_eltd_social_icon_widget eltd-left-from-main-menu">
    <span class="eltd-icon-shortcode circle " style="margin: 0 0 0 2px;background-color: #fff"  data-hover-background-color="#1da1f2" data-hover-color="#fff" data-color="#1da1f2">
                    <a itemprop="url" href="https://twitter.com/7per24" target="_blank">
        
        <i class="eltd-icon-font-awesome fa fa-twitter eltd-icon-element" style="color: #1da1f2;margin:0 0 0 2px" ></i>
                    </a>
            </span>

</div>                                            </div>
                </div>
                <div class="eltd-position-center">
                    <div class="eltd-position-center-inner">
                        
<nav class="eltd-main-menu eltd-drop-down eltd-default-nav">
    <ul id="menu-masthead" class="clearfix"><li id="nav-menu-item-114561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  eltd-menu-narrow" ><a href="https://www.7per24.it/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Homepage</span></span></span></a></li>
<li id="nav-menu-item-114562" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://www.7per24.it/politica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Politica</span></span></span></a></li>
<li id="nav-menu-item-114563" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://www.7per24.it/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span></span></span></a></li>
<li id="nav-menu-item-114564" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://www.7per24.it/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Economia</span></span></span></a></li>
<li id="nav-menu-item-114565" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://www.7per24.it/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sport</span></span></span></a></li>
<li id="nav-menu-item-26338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow" ><a href="https://www.7per24.it/media/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Media</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
	<li id="nav-menu-item-26339" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="https://www.7per24.it/media/fotogallery/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fotogallery</span></span></span></a></li>
	<li id="nav-menu-item-26411" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://www.7per24.tv" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">TV</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>

                    </div>
                </div>
                <div class="eltd-position-right">
                    <div class="eltd-position-right-inner">
                                                    <div id="search-3" class="widget widget_search eltd-right-from-main-menu"><form method="get" id="searchform" action="https://www.7per24.it/">
    <div role="search">
        <input type="text" value="" placeholder="Cerca qui" name="s" id="s"/>
        <input type="submit" class="eltd-search-widget-icon" id="searchsubmit" value="&#x55;">
    </div>
</form></div>                                            </div>
                </div>
            </div>
            </div>
    
    <div class="eltd-sticky-header">
                <div class="eltd-sticky-holder">
            <div class=" eltd-vertical-align-containers">
                <div class="eltd-position-left">
                    <div class="eltd-position-left-inner">
                        
<div class="eltd-logo-wrapper">
    <a href="https://www.7per24.it/" style="height: 50px;">
        <img src="https://www.7per24.it/wp-content/uploads/2020/06/logo.jpg" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="eltd-position-center">
                    <div class="eltd-position-center-inner">
                        
<nav class="eltd-main-menu eltd-drop-down eltd-sticky-nav">
    <ul id="menu-masthead-1" class="clearfix"><li id="sticky-nav-menu-item-114561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  eltd-menu-narrow" ><a href="https://www.7per24.it/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Homepage</span></span></span></a></li>
<li id="sticky-nav-menu-item-114562" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://www.7per24.it/politica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Politica</span></span></span></a></li>
<li id="sticky-nav-menu-item-114563" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://www.7per24.it/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span></span></span></a></li>
<li id="sticky-nav-menu-item-114564" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://www.7per24.it/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Economia</span></span></span></a></li>
<li id="sticky-nav-menu-item-114565" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://www.7per24.it/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sport</span></span></span></a></li>
<li id="sticky-nav-menu-item-26338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow" ><a href="https://www.7per24.it/media/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Media</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
	<li id="sticky-nav-menu-item-26339" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="https://www.7per24.it/media/fotogallery/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fotogallery</span></span></span></a></li>
	<li id="sticky-nav-menu-item-26411" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://www.7per24.tv" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">TV</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>

                    </div>
                </div>
                <div class="eltd-position-right">
                    <div class="eltd-position-right-inner">
                                            </div>
                </div>
            </div>
        </div>
    </div>

</header>


<header class="eltd-mobile-header">
    <div class="eltd-mobile-header-inner">
                <div class="eltd-mobile-header-holder">
            <div class="eltd-vertical-align-containers">
                                    <div class="eltd-position-left">
                        <div class="eltd-position-left-inner">
                            
<div class="eltd-mobile-logo-wrapper">
    <a href="https://www.7per24.it/" style="height: 50px">
        <img src="https://www.7per24.it/wp-content/uploads/2020/06/logo.jpg" alt="mobile-logo"/>
    </a>
</div>

                        </div>
                    </div>
                                <div class="eltd-position-right">
                    <div class="eltd-position-right-inner">
                                                                            <div class="eltd-mobile-menu-opener">
                                <a href="javascript:void(0)">
                                    <span class="eltd-mobile-opener-icon-holder">
                                        <span class="eltd-icon-ion-icon ion-navicon"></span>
                                        <span class="eltd-icon-ion-icon ion-android-close"></span>
                                    </span>
                                </a>
                            </div>
                                            </div>
                </div>
            </div> <!-- close .eltd-vertical-align-containers -->
        </div>
        
	<nav class="eltd-mobile-nav" role="navigation" aria-label="Mobile Menu">
		<div class="eltd-grid">

			<ul id="menu-masthead-2" class=""><li id="mobile-menu-item-114561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.7per24.it/" class=""><span>Homepage</span></a></li>
<li id="mobile-menu-item-114562" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.7per24.it/politica/" class=""><span>Politica</span></a></li>
<li id="mobile-menu-item-114563" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.7per24.it/cultura/" class=""><span>Cultura</span></a></li>
<li id="mobile-menu-item-114564" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.7per24.it/economia/" class=""><span>Economia</span></a></li>
<li id="mobile-menu-item-114565" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.7per24.it/sport/" class=""><span>Sport</span></a></li>
<li id="mobile-menu-item-26338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://www.7per24.it/media/" class=""><span>Media</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-26339" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.7per24.it/media/fotogallery/" class=""><span>Fotogallery</span></a></li>
	<li id="mobile-menu-item-26411" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.7per24.tv" class=""><span>TV</span></a></li>
</ul>
</li>
</ul>		</div>
	</nav>

    </div>

</header> <!-- close .eltd-mobile-header -->


                    <a id='eltd-back-to-top'  href='#'>
                <span class="eltd-icon-stack eltd-front-side">
                     <span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span>
                </span>
                <span class="eltd-icon-stack eltd-back-side">
                     <span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span>
                </span>
            </a>
        
        <div class="eltd-content" >
            <div class="eltd-content-inner">                <div class="eltd-title eltd-breadcrumbs-type eltd-breadcrumb-type eltd-content-left-alignment" style="height:50px;" data-height="50" >
                <div class="eltd-title-image"></div>
                <div class="eltd-title-holder" style="height:50px;">
                    <div class="eltd-breadcrumbs-holder"><div class="eltd-breadcrumbs-holder-inner"><div class="eltd-breadcrumbs"><div class="eltd-breadcrumbs-inner"><a href="https://www.7per24.it/">Home</a><span class='eltd-delimiter'></span><a href="https://www.7per24.it/category/attualita/">Attualità</a><span class='eltd-delimiter'></span><span class="eltd-current">Giù la maschera!</span></div></div></div>
                    </div>
                </div>
            </div>
        	<div class="eltd-container">
				<div class="eltd-container-inner">
				<div class="eltd-two-columns-66-33  eltd-content-has-sidebar clearfix">
		<div class="eltd-column1 eltd-content-left-from-sidebar">
			<div class="eltd-column-inner">
				<div class="eltd-blog-holder eltd-blog-single">
					<div class="eltd-post-info clearfix">
    <div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.7per24.it/2021/06/">
		22 Giugno 2021			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div><div class="eltd-post-info-author"><a itemprop="author" class="eltd-post-info-author-link" href="https://www.7per24.it/author/redazione/">autore: Redazione</a></div>
<div class="eltd-post-info-comments-holder"><a itemprop="comment" class="eltd-post-info-comments" href="https://www.7per24.it/attualita/giu-la-maschera/#respond" target="_self">0 Commenti</a></div></div>
    <h1 itemprop="name" class="entry-title eltd-post-title">Giù la maschera!</h1>
<article id="post-119262" class="post-119262 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-cultura category-economia category-lav category-politica category-principale category-reggio-2 tag-restate-2021">
    <div class="eltd-post-content">
                    <div class="eltd-post-image-area">
                	<div class="eltd-post-image">
		<img width="1200" height="900" src="https://www.7per24.it/wp-content/uploads/2021/06/Restate-2021-presentazione-cs-1-21.6.21-1200x900.jpg" class="attachment-newsroom_elated_post_feature_image size-newsroom_elated_post_feature_image wp-post-image" alt="" loading="lazy" srcset="https://www.7per24.it/wp-content/uploads/2021/06/Restate-2021-presentazione-cs-1-21.6.21-1200x900.jpg 1200w, https://www.7per24.it/wp-content/uploads/2021/06/Restate-2021-presentazione-cs-1-21.6.21-300x225.jpg 300w, https://www.7per24.it/wp-content/uploads/2021/06/Restate-2021-presentazione-cs-1-21.6.21-1024x768.jpg 1024w, https://www.7per24.it/wp-content/uploads/2021/06/Restate-2021-presentazione-cs-1-21.6.21-768x576.jpg 768w, https://www.7per24.it/wp-content/uploads/2021/06/Restate-2021-presentazione-cs-1-21.6.21-1536x1152.jpg 1536w, https://www.7per24.it/wp-content/uploads/2021/06/Restate-2021-presentazione-cs-1-21.6.21-800x600.jpg 800w, https://www.7per24.it/wp-content/uploads/2021/06/Restate-2021-presentazione-cs-1-21.6.21.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" />	</div>
            </div>
                <div class="eltd-post-text">
            <div class="eltd-post-text-inner clearfix">
                <p><strong><a href="https://www.7per24.it/wp-content/uploads/2021/06/toto.gif"><img loading="lazy" class="alignleft size-full wp-image-119086" src="https://www.7per24.it/wp-content/uploads/2021/06/toto.gif" alt="" width="360" height="270"></a>L’estate 2021 di Reggio Emilia – un’estate di nuova ripartenza dopo i lunghi mesi di chiusura dovuti alla pandemia – si anima con Restate 2021, il cartellone di eventi e appuntamenti costruito da Comune di Reggio Emilia e Fondazione Palazzo Magnani all’insegna della cultura, dello svago di qualità e della socialità.</strong></p>
<p><strong>Sono oltre circa 250 le proposte in cartellone</strong> (la maggior parte delle quali a ingresso gratuito) da giugno a settembre, promosse da una grande pluralità di soggetti tra fondazioni e istituzioni culturali, associazioni, singoli artisti, soggetti privati, riuniti in una Rete di creatività e collaborazione irrobustita dalla volontà di lavorare insieme per offrire una proposta di eventi variegata, per interessi e gusti diversi.</p>
<p>Come sempre, i luoghi della città – dal centro storico ai quartieri – sono una cifra connotante il Restate, in cui gli spazi pubblici e del vivere quotidiano si trasformano in palcoscenici grazie al teatro, alla musica, all’arte e alla cultura.</p>
<p>Esordisce in ‘prima assoluta’ per Restate il Nuovo Museo, curato da Italo Rota e dai conservatori dei Musei civici, al secondo piano del Palazzo dei Musei: le visite – anche con guida – saranno un’esperienza culturale e comunitaria di grande valore, in cui si potrà ripercorrere, riflettere, interrogarsi e scoprire Reggio Emilia, la sua gente e il suo territorio dalla preistoria all’età contemporanea in un allestimento unico e in un viaggio sorprendente. Di eccezionale rilievo, la nuova sezione di Fotografia, con la permanente di opere di Luigi Ghirri e le produzioni degli autori di Fotografia Europea.</p>
<p>Tornano inoltre gli appuntamenti attesi dai reggiani, tra cui il Cinema sotto le stelle in piazza Prampolini, i concerti del Festival dei Pianisti italiani e le musiche di Mundus, gli spettacoli di Aterballetto, la poesia di ‘Vola alta parola’, i concerti dell’Istituto Peri-Merulo, la Commedia dell’arte, il Circo Dinamico, il jazz allo Spazio Gerra.</p>
<p>Restate 2021 si arricchisce inoltre della programmazione di Estate Popolare, il cartellone di iniziative, spettacoli, laboratori, giochi e sport promosso nei quartieri di Reggio Emilia da Acer e Comune di Reggio Emilia, con il sostegno del Comitato territoriale di Iren.</p>
<p><span style="color: #ff0000;"><a href="https://www.7per24.it/wp-content/uploads/2021/06/HomelyBlackandwhiteArabianhorse-size_restricted.gif"><img loading="lazy" class="alignleft wp-image-119006" src="https://www.7per24.it/wp-content/uploads/2021/06/HomelyBlackandwhiteArabianhorse-size_restricted.gif" alt="" width="366" height="211"></a>I LUOGHI E GLI APPUNTAMENTI</span> – Saranno più di 30 i luoghi coinvolti dalla programmazione di Restate2021. Fra questi, i Chiostri di San Pietro saranno animati da teatro, danza, musica, videoproiezioni a cura di Fondazione i Teatri, Fondazione nazionale della Danza-Aterballetto, Ater Fondazione con Mundus, Istituto superiore di Studi musicali “Peri-Merulo” e Festival dei Pianisti italiani.</p>
<p>Gli Orti di Santa Chiara dello Spazio Gerra risuoneranno ai ritmi della musica jazz, folk e avanguardia e ospiteranno la rassegna di poesia ‘Vola Alta Parola’.</p>
<p>La Reggia di Rivalta metterà in scena spettacoli e incontri, con attenzione speciale a famiglie e bambini</p>
<p>Non solo. Piazza Prampolini ospita l’ormai classico appuntamento, attesissimo dai reggiani, del Cinema sotto le stelle: tre appuntamenti di cinema di qualità, organizzati dall’Ufficio Cinema del Comune in collaborazione con Arci e con il contributo della Regione Emilia Romagna, dedicati al cinema italiano popolare. Si parte il 20 luglio con il film a sorpresa per poi proseguire con due cult, il 27 luglio con Febbre da cavallo e il 3 agosto con Fantozzi.</p>
<p>E sabato 26 e domenica 27 giugno, ai Chiostri di San Pietro, alla Biblioteca Panizzi e al Teatro Cavallerizza, torna Reggionarra, quest’anno incentrato sul tema “scoppi di meraviglia”: un programma di più di 18 appuntamenti in soli due giorni, nell’ambito del Restate 2021 promosso e coordinato dal Comune di Reggio Emilia insieme a Palazzo Magnani, I Teatri, Biblioteca Panizzi, Istituto Musicale Peri di Reggio Emilia, l&#8217;istituzione Scuole e Nidi d’Infanzia, Reggio Children, Reggio Emilia Città Senza Barriere, con la direzione artistica di Monica Morini del Teatro dell’Orsa.</p>
<p><span style="color: #ff0000;"><a href="https://www.7per24.it/wp-content/uploads/2021/06/muppet.gif"><img loading="lazy" class="alignleft wp-image-119003" src="https://www.7per24.it/wp-content/uploads/2021/06/muppet.gif" alt="" width="406" height="228"></a>I CHIOSTRI DI SAN PIETRO</span> ospiteranno ben 21 appuntamenti, tra danza, teatro e musica; inoltre, il venerdì 25 giugno, saranno il palcoscenico del TEDxReggioEmilia, sul tema eQuality: si parlerà di uguaglianza, inclusione, femminismo, talento, diritti, tecnologia e consapevolezza.</p>
<p>La Fondazione I Teatri, propone cinque date tra concerti e spettacoli di prosa, dal 24 giugno al 29 luglio nell’ambito della rassegna ‘I Teatri ai Chiostri/Ripartenze’. Ad aprire la rassegna sarà il pianoforte di Mariangela Vacatello per un excursus nel pianismo ottocentesco, con le sue trasformazioni espressive e tecniche. (24 giugno, ore 21.30). A seguire l’ensemble Europa Galante con un omaggio al compositore Luigi Boccherini (1 luglio); Francesca Dego (violino) e Francesca Leonardi (pianoforte) per un concerto tra Mozart, Schumann, Stravinsky e Ravel (16 luglio); l’inno al teatro comico di Vito con “Il borghese gentiluomo” (22 luglio) e, infine, l’arte performativa di Silvia Gribaudi in “Graces” (29 luglio). Biglietti: intero 12 euro (ridotto 10 euro) Prenotazione obbligatoria.</p>
<p>La Fondazione nazionale della Danza-Aterballetto propone due spettacoli. Il 7 e 8 luglio va in scena ‘Alpha Grace’, nuova creazione per 6 danzatori di Philippe Kratz sul ritmo afro-beat di Fela Kuti; ‘Another story’, passo a due di Diego Tortelli sulle musiche degli Spiritualized e infine chiudono la serata tutti i 16 danzatori della compagnia con il viscerale ‘Secus’ dell’israeliano Ohad Naharin. Mercoledì 14 luglio Aterballetto presenta in anteprima alcuni estratti di Stabat Mater, nuova creazione del coreografo cubano Norge Cedeño Raffo sull’omonimo brano di Arvo Part, su musiche eseguite dai musicisti dell’Istituto Peri.</p>
<p><a href="https://www.7per24.it/wp-content/uploads/2021/05/Va0r.gif"><img loading="lazy" class="alignleft wp-image-118845" src="https://www.7per24.it/wp-content/uploads/2021/05/Va0r.gif" alt="" width="403" height="275"></a>Festival Mundus si articolerà, dal 28 giugno al 2 agosto, in sette serate. Si parte il 28 giugno con La Toscanini Next in ‘Piazzolla 100!’, per proseguire il 5 luglio con Cristina Donà, il 12 luglio con Ginevra di Marco, il 19 luglio con l’omaggio a Lucio Dalla di Peppe Servillo, Javier Girotto e Natalio Mangalavite, il 20 luglio con Peppe Servillo &amp; Pathos Ensemble, il 26 luglio con il “Viaggio in Italia. La musica e i balli del belpaese” di Ambrogio Sparagna. A chiudere Mundus saranno il 2 agosto Danilo Rea &amp; Luciano Biondini.</p>
<p>Torna l’appuntamento con il Festival dei Pianisti italiani, con tre concerti in programma alle 21.30: “I suoni della luna” con Sandro De Palma (6 luglio), ‘Mozart, Kammerkonzert!’ con Gianluca Luisi, Marcello Mazzoni e Alessandro Marangoni e la Fpi orchestra (9 luglio); e infine (27 luglio) omaggio ad Astor Piazzolla con Libertango, con Pathos Ensamble.</p>
<p>Sono invece tre i concerti promossi dall’Istituto superiore di studi musicali di Reggio Emilia e Castelnovo ne’ Monti “Peri – Merulo”: questa sera, alle 21, concerto lirico degli allievi delle classi di canto di Sonia Ganassi e Marina Comparato dell’Istituto Peri con musiche di: W.A.Mozart, G.Donizetti, V.Bellini, G.Rossini, L.Delibes, G.Puccini, J.Massenet, R. Leoncavallo. Mercoledì 29 giugno va in scena “La potenza del grido” Cortometraggio a cura di Arturo Cannistrà, Gabrielangela Spaggiari, Gabriele Tesauri, Progetto didattico-artistico in collaborazione fra Istituto Peri – Merulo, Fondazione Nazionale della Danza e Fondazione I Teatri di Reggio Emilia per l’attività del del Polo delle Arti. Sabato 10 luglio, infine, concerto dell’ensemble Barocco dell’Istituto Peri – Merulo, con musiche di A.Vivaldi, J. S.Bach.</p>
<p>Venerdì 23 luglio, alle 21.30, promosso dall’Ufficio Pari opportunità in collaborazione con Fondazione Palazzo Magnani, Dove sono le donne?, monologo di e con Michela Murgia, autrice tra le più impegnate nelle battaglie civili, che porta per la prima volta in scena il suo punto di vista sulla &#8216;questione femminile&#8217; in un lucido monologo che supera per sempre gli angusti confini delle quote rosa. Drammaturgia sonora eseguita dal vivo da Francesco Medda Arrogalla; illustratore Edoardo Massa.</p>
<p><span style="color: #ff0000;"><a href="https://www.7per24.it/wp-content/uploads/2021/05/tenor-1-1.gif"><img loading="lazy" class="alignleft wp-image-118796" src="https://www.7per24.it/wp-content/uploads/2021/05/tenor-1-1.gif" alt="" width="376" height="210"></a>Alla REGGIA DI RIVALTA,</span> con la collaborazione dell’associazione Insieme per Rivalta, sono in programma 11 eventi e spettacoli gratuiti:</p>
<p>la Filarmonica Città del Tricolore diretta dal maestro Edoardo Stefano Tincani il 18 luglio propone Viandanti sotto le stelle, un percorso immaginifico con voce viaggiante di Matteo Razzini e musiche di Borodin, Verdi, Rota, Morricone, Werle e Williams;</p>
<p>Dinamico Festival propone una serata (17 luglio) dedicata di circo contemporaneo, con ‘No One’s Land’ con artisti provenienti dall’ESACTO-Lido, una delle scuole di circo più importati di Francia;</p>
<p>il 16 luglio, i Raccontastorie di Reggio Città Senza Barriere e i Girareggio (progetto Strade e Università 21) presentano“Di inciampi e altri incontri”, storie ngarbugliate e strani intrecci sotto l’ombra del grande cedro. Proposta per amiglie;</p>
<p>sabato 24 luglio, a cura del del Gruppo Le Mafalde V-Day e in collaborazione con l’associazione Nondasola onlus di Reggio Emilia, va in scena lo spettacolo teatrale “I monologhi della vagina”, basato sull’omonimo testo di Eve Ensler atto a sensibilizzare sul tema della violenza sulle donne trattando tematiche sulla violenza fisica e psicologica, sul sessismo e sulla femminilità;</p>
<p>Compagnia Circolabile propone il 14 agosto lo spettacolo clownesco per famiglie “Two seconds”.</p>
<p>Artisti Insieme RE, una compagine di 11 soggetti, propone cinque appuntamenti riuniti in ‘Anima!”, assegna di danza e teatro con musica dal vivo:</p>
<p>il 25 luglio, Nel silenzio. I giorni sospesi, a cura di Trio Teatro Dei Sentieri, Eidosdanza, Xl Company. Testo e regia della parte teatrale di Maria Antonietta Centoducati, con le coreografie di Elisa Davoli. Coreografie di SEAMLESS a cura di Laura Matano. E al mattino (9-12), evento bonus, laboratorio teatrale per adolescenti Le mie parole con Davide Villani, in collaborazione con Associazione Le Rane;</p>
<p><a href="https://www.7per24.it/wp-content/uploads/2021/05/tumblr_fca5b333ae7cd412d98232bb68a79f0a_3a37de98_400.gif"><img loading="lazy" class="alignleft wp-image-118713" src="https://www.7per24.it/wp-content/uploads/2021/05/tumblr_fca5b333ae7cd412d98232bb68a79f0a_3a37de98_400.gif" alt="" width="323" height="221"></a>il 31 luglio, a cura di Compagnia Teatro Del Cigno, American Blues di Tennessee Williams: quattro atti unici sulle note dei Dago Bluse, regia di Ilaria Carmeli;</p>
<p>il 7 agosto, a cura del Nuovo Teatro San Prospero, Zorro di Margaret Mazzantini, regia di Matteo Bartoli, accompagnato dalla musica dal vivo;</p>
<p>l’8 agosto, a cura di Compagnia Enrico Lombardi/Quinta Parete, Altri Tempi di e con Enrico Lombardi, musiche dal vivo eseguite da Giancarlo Corcillo.</p>
<p>Gli appuntamenti in reggia si chiudono il 15 agosto, con lo spettacolo per famiglie di teatro d’attore e di figura Chi Ha Paura Di Denti Di Ferro? per la rassegna “la città dei ragazzi 2021”, a cura di Associazione 5t.</p>
<p>Inoltre, domenica 1 agosto è in programma il concerto di beneficenza Eclipse, tributo ai Pink Floyd a favore del progetto protesi per Aleppo, promosso in collaborazione con l’associazione Amar Costruire Solidarietà di Reggio Emilia e l’organizzazione Ethics Expo di Mantova.</p>
<p><span style="color: #ff0000;">Lo SPAZIO GERRA</span> propone la consueta rassegna musicale estiva, giunta alla settima edizione, Un giro (non solo) di jazz, a cura di Ics – Innovazione Cultura e Società, con concerti dal vivo, a ingresso libero, il giovedì sera alle 21.30. Cinque gli appuntamenti a partire dal 24 giugno con il quintetto jazz Cosimo and The Hot Coals, per proseguire giovedì 1 luglio con Shibumi 4Tet; l’8 luglio con Greg Rega Trio; il 15 luglio con BSDE Quartet e, infine, il 22 luglio con I Violini di Santa Vittoria.</p>
<p><a href="https://www.7per24.it/wp-content/uploads/2021/05/giphy-5.gif"><img loading="lazy" class="alignleft wp-image-118550" src="https://www.7per24.it/wp-content/uploads/2021/05/giphy-5.gif" alt="" width="404" height="223"></a>Novità di quest’estate 2021 è la rassegna Cine(in)città in cui verranno proiettati documentari indipendenti che raccontano, attraverso il linguaggio video, aspetti e realtà di Reggio Emilia. Quattro le serate in programma, a ingresso libero, alle 21.30: venerdì 25 giugno, Walking In My Shoes sulle storie, le vite e le vicissitudini di 7 ragazze e ragazzi che frequentano l’Atelier Paradise Street; mercoledì 7 luglio Dieci brevi storie musicali a Reggio Emilia, sulla scena musicale e multiculturale reggiana attraverso il racconto diretto di dieci protagonisti provenienti da diverse realtà del mondo. Mercoledì 14 luglio Costruire comunità. I giovani del quartiere Canalina, documentario dedicato al quartiere della Canalina e alla comunità che lo rende vivo attraverso lo sguardo dei più giovani e degli adolescenti. Infine mercoledì 21 luglio Accadrà ma non a noi. Al di là e al di qua delle Officine Reggiane, docu-film a partire dai fascicoli del personale delle ex Officine Reggiane e dalle testimonianze dei familiari dei dipendenti.</p>
<p>Giovedì 30 giugno (ore 21.30), Gigi Cavalli Cocchi presenta il libro Il respiro del tamburo, in dialogo con Gloria Annovi (giornalista, blogger e musicista). Interventi musicali di Max Cottafavi (chitarra) e Gianfranco Fornaciari (pianoforte e voce)</p>
<p>Torna la rassegna di poesia ‘Vola Alta Parola &#8211; Nel tempo della precarietà” e a cura di Guido Monti, in quattro serate nei venerdì di luglio (ore 21,30):</p>
<p>il 2, Stefano Simoncelli in dialogo con Roberto Galaverni;</p>
<p>il 9 luglio, Paolo Fabrizio Iacuzzi in dialogo con Guido Monti e Alberto Bertoni in dialogo con Gino Ruozzi;</p>
<p>il 16, Maria Luisa Vezzali in dialogo con Guido Monti e Ildo Gigarini in dialogo con Lara Ferrari;</p>
<p>il 23, Lia Rossi in dialogo con Annusca Campani e Paolo Valesio in dialogo con Guido Mattia Gallerani.</p>
<p><a href="https://www.7per24.it/wp-content/uploads/2021/04/tumblr_lsie15exZm1qdvs9io1_500.gif"><img loading="lazy" class="alignleft wp-image-118256" src="https://www.7per24.it/wp-content/uploads/2021/04/tumblr_lsie15exZm1qdvs9io1_500.gif" alt="" width="365" height="273"></a>È inoltre visitabile fino al 31 luglio, dalle 10 alle 20 nel giardino Orti di Santa Chiara attiguo allo Spazio Gerra, Back to land, esposizione realizzata nell’ambito di ‘Mediaterrae Aemilia. Esperienze di ruralità futura’ con opere di Gianluca Abbate (Terra ignota), Martin Baraga (Bereza), Annamaria Belloni (Supernatura), DEM (STELA), Caspani/ Cordaro/Immovilli (8562km). Due gli eventi collegati, con Massimo Montanari di Asineria reggiana: il 22 giugno, Acqua sommersa, mai persa, un viaggio nelle vie d&#8217;acqua che ancora scorrono nel sottosuolo, un universo di canali e fossi che portavano acqua agli opifici; il 13 luglio La natura in città, racconto di alberi, arbusti parchi e patriarchi verdi.</p>
<p>Sempre nel giardino dello Spazio Gerra, dal 4 al 24 settembre, a cura di associazione odv Jaima Sahrawi, Associazione Them Romanò di Reggio Emilia e Teatro D’arte e Studio, Carovane in sosta, incontri e approfondimenti, più un’installazione fotografica a cura del Teatro dei Quartieri, in cui si incontrano nomadi resistenti e resilienti di due continenti.</p>
<p><span style="color: #ff0000;">Al PALAZZO DEI MUSEI</span> dall’1 luglio al 31 agosto, sarà possibile prendere parte alle visite guidate al Nuovo Museo, recentemente inaugurato al secondo piano del Palazzo, firmato dall’architetto Italo Rota. Le visite, a ingresso libero, si svolgeranno dal martedì alla domenica alle ore 20. Come nelle scorse estati, non mancheranno gli appuntamenti dedicati in particolare ai ragazzi e alle famiglie sui temi dell’archeologia e dell’esplorazione con letture, film, scoperte, visite guidate, passeggiate. Tra questi sabato 26 giugno, in collaborazione con il Festival Punto e a Capo, Fieri di leggere con una serie di iniziative per grandi e piccoli dedicati ai libri e alle storie e l’immancabile appuntamento, sabato 3 luglio, con La notte dei musei.</p>
<p>La rete dei musei cittadini, inoltre, organizzerà per tutta l’estate visite guidate alle collezioni, alla scoperta del Museo del Tricolore, della Galleria Parmeggiani e del Museo di Storia della Psichiatria.</p>
<p>L’estate non ferma il calendario Junior delle Biblioteche comunali, che propongono appuntamenti narrativi per i più piccoli, in particolare: l’8 luglio, alla Panizzi, Storie stese al sole Letture a cura del personale della Sezione Ragazzi (età da 4 a 6 anni); alla biblioteca San Pellegrino -Marco Gerra (da 3 anni in su) il 6 luglio &#8230;per Terra e per Mare…, il 20 luglio Luce di lucciola e 24 agosto I Signori del bosco.</p>
<p>Alla biblioteca Panizzi, inoltre, martedì 13 luglio ore 17.30 è in programma la visita guidata coi curatori all’esposizione Tesori in mostra, allestita in biblioteca nell’ambito del festival Fotografia Europea (su prenotazione).</p>
<p><span style="color: #ff0000;"><a href="https://www.7per24.it/wp-content/uploads/2021/04/tenor.gif"><img loading="lazy" class="alignleft size-full wp-image-117913" src="https://www.7per24.it/wp-content/uploads/2021/04/tenor.gif" alt="" width="400" height="200"></a>Ai CHIOSTRI DI SAN DOMENICO</span> si propone Musicæ Civitas: 10 concerti degli studenti dell’Istituto superiore di Studi musicali di Reggio Emilia e Castelnovo ne’ Monti “Peri-Merulo” per la città, dal 22 giugno al 23 luglio, nelle sere di martedì e venerdì.</p>
<p>Nell’ambito del festival Suono e arte, Icarus vs Muzak ensemble propone tre concerti dedicati alla musica contemporanea, in collaborazione con Accademia di Belle Arti di Brera, Istituto Musicale Peri/Merulo, LUC Libera Università del Crostolo APS, Amici del Quartetto Guido A. Borciani. Questa sera, alle 19, è in programma il concerto in omaggio ad Ivan Fedele, compositore di fama internazionale, già direttore di diverse istituzioni tra cui la Biennale di Venezia. Le altre date sono il 9 settembre con “Dottor Sincretico e altre storie”, con un programma che comprende alcuni dei maggiori autori del 900, e infine l’11 con Ritratto di Adriano Guarnieri, in collaborazione con la Biblioteca Armando Gentilucci, nell’occasione della quale verrà eseguito in prima assoluta il nuovo lavoro scritto per l&#8217;ensemble.</p>
<p>Tutti i concerti si svolgono nel Chiostro di Morris dei Chiostri di San Domenico.</p>
<p><a href="https://www.7per24.it/wp-content/uploads/2021/03/fonzie.gif"><img loading="lazy" class=" wp-image-117624" src="https://www.7per24.it/wp-content/uploads/2021/03/fonzie.gif" alt="" width="386" height="257"></a></p>
<p><span style="color: #ff0000;">ALL’ARENA EX STALLONI</span> sono 80 gli appuntamenti da segnare in agenda, dal 16 giugno al 2 settembre, con ingresso a pagamento. Film d’essai, anteprime, incontri con autori e registi che presenteranno i loro film nell’ambito dei cicli, assai noti agli appassionati e ospitati ora nell’arena ex Stalloni: Accadde domani (organizzato da Ufficio Cinema comunale in collaborazione con Arci Reggio Emilia e Fice Emilia-Romagna) e Cinema in piazza, con film cult del cinema popolare italiano restaurati dalla Cineteca di Bologna, frutto della collaborazione tra Arci e Comune e con il contributo della Regione Emilia-Romagna. E oggi, lunedì 21 giugno, un appuntamento speciale tra cinema e musica, un omaggio al maestro Franco Battiato con la proiezione del concerto di Segesta e del film Perduto amor (ingresso 2 euro).</p>
<p>L’Arena Stalloni sarà anche il palcoscenico del concerto “Claver Gold &amp; Murubutu in Infernvm tour”, in programma lunedì 19 luglio alle 21.30 e organizzato da associazione Picnic in collaborazione con Arci Reggio Emilia e Librerie.coop All’Arco.</p>
<p>Infine dal 10 al 12 settembre, per tutta la giornata, Extramondo – Festival sonoro della letteratura, tre giorni di incontri promossi da Arci Reggio Emilia, Reggio Children e Pause Atelier dei Sapori, con autori che leggono, sé stessi o altri autori, per un pubblico da 0 a 99 anni, in un appuntamento che mescola letteratura orale, libri, gustose pause, atelier per bambini e famiglie e altro ancora.</p>
<p><span style="color: #ff0000;"><a href="https://www.7per24.it/wp-content/uploads/2021/05/urso-1277974.gif"><img loading="lazy" class="alignleft wp-image-118548" src="https://www.7per24.it/wp-content/uploads/2021/05/urso-1277974.gif" alt="" width="382" height="264"></a>Sono 15 le date al complesso storico del CASINO DELL’OROLOGIO</span> con gli spettacoli teatrali della rassegna estiva teatrale Rifugi a cura di MaMiMò in collaborazione con il Centro sociale Orologio e il Centro culturale Orologio, da giugno ad ottobre. Tanti gli appuntamenti con anche spettacoli per bambini e ragazzi: si parte giovedì 24 e venerdì 25 giugno con “Indagine teatrale sui pericoli della verità”, ispirato al romanzo “Il nome della Rosa” e incentrato sulla ricerca della verità. Non mancheranno le attività per bambini e ragazzi allo Spazio culturale Orologio, con letture e atelier a tema bici, atelier narrativi, giochi da tavola e investigation game. Info &amp; Prenotazioni: Spazio Culturale Orologio tel.0522585396 a cura degli educatori dello Spazio Culturale Orologio.</p>
<p><span style="color: #ff0000;">Al TEATRO SAN PROSPERO</span>, ad agosto torna lo Stage internazionale di Commedia dell’Arte, a cura di ArscomicA: appuntamento d’eccellenza creato dal maestro di teatro Antonio Fava, che porta con sé artisti da tutto il mondo. Dal 3 al 18 agosto, Canovacci aperti al pubblico, il 26 agosto spettacolo finale degli allievi dello stage. Due gli spettacoli collaterali allo stage: il 5 agosto (ore 21), la commedia comico-poetica con maschere “Cuore di marmo” e il 12 agosto (ore 21) la commedia-dramma in atto unico “Donna Vincenza al ballo”.</p>
<p><span style="color: #ff0000;">ALTRI LUOGHI, ALTRI INCONTRI</span> – Il palinsesto di proposte per l’estate reggiana si arricchisce inoltre di tanti altri appuntamenti nei diversi luoghi della città e non solo.</p>
<p>Polisportiva Foscato Associazione Dilettantistica nel giardino della storica Centrale Enel di via Gorizia, che dall’11 giugno all’11 agosto propone aperitivi e dopocena con piano bar, DjSet e musica dal vivo ogni mercoledì sera (dal 30 giugno al 28 luglio), ad ingresso libero.</p>
<p>Dal 21 al 27 giugno, al cinema Olimpia, Estasia Cinema d’Oriente, con proiezioni in lingua originale</p>
<p><a href="https://www.7per24.it/wp-content/uploads/2021/04/tumblr_3cab92c1d9c5239d8d50d55970668db7_b61e0647_500.gif"><img loading="lazy" class="alignleft wp-image-118247" src="https://www.7per24.it/wp-content/uploads/2021/04/tumblr_3cab92c1d9c5239d8d50d55970668db7_b61e0647_500.gif" alt="" width="424" height="212"></a>All’azienda agricola biodinamica La Collina, dal 25 giugno al 10 settembre, a cura di CineClub Reggio, I corti del 2020, l&#8217;estate del Reggio Film Festival alla collina. Il meglio dei corti dall&#8217;edizione 2020.</p>
<p>Al parco del Circolo Pigal, il 27 giugno, il 18 luglio e il 5 settembre, Fondazione Famiglia Sarzi e Circolo arci Pigal promuovono tre spettacoli di burattini, per piccoli e grandi. Iniziativa a ingresso libero con prenotazione obbligatoria;</p>
<p>Da giugno a settembre associazione 5T, in collaborazione con Insieme per Rivalta, organizza in vari luoghi della città La città dei ragazzi 2021, eventi e spettacoli dedicati ai più giovani tra teatro, musica e circo.</p>
<p>Al parco del Centro permanente Danza (via XX Settembre 1/A), il 21, 22 e 27 giugno, a cura di MM Contemporary Dance Company, sono in programma le tre giornate del Festival Natura al Centro.</p>
<p>Al parco delle Caprette, domenica 4 luglio dalle 17.30 in avanti, Divino Picnic!, laboratori di disegno per bambini e picnic su prato a km zero. E alle 20.30 ‘Dante 3021’, spettacolo teatrale per bambini di All’Incirco Teatro Progetto, vincitore del bando 2019 “Giovani Artisti per Dante” per RavennaFestival, a cura di Associazione Picnic e associazione 5T;</p>
<p>Torna Suoni dai balconi: tra luglio e settembre, quattro appuntamenti dai balconi di ville e luoghi insoliti. Tutte le performance, a cura di Associazione culturale Pocket, sono alle 18.30.</p>
<p>Alla Bioserra Beretti del Gattaglio, Teatro dell’Orsa propone da giugno ad agosto la rassegna Storie in serra, miti, fiabe e fole nel giardino segreto della BioSerra per Bambini e famiglie. A questi appuntamenti si aggiungo tre spettacoli teatrali: ‘La gita’ (venerdì 16 luglio) di e con Bernardino Bonzani, Carlo Ferrari, Franca Tragni; ‘Fole da osteria’ (venerdì 23 luglio) di e con Monica Morini e Bernardino Bonzani, musica dal vivo Claudia Catellani; Cuori di terra. Memoria per sette fratelli Cervi (venerdì 6 agosto) di e con Monica Morini e Bernardino Bonzani;</p>
<p>Giovedì 8 luglio (18.30) è invece in programma, al Palazzo delle Bonifiche di corso Garibaldi, Il pensiero e la pratica di un innovatore. La figura di Natale Prampolini, incontro con Daniela De Angelis promosso da Aps Amici del quartetto Guido A.Borciani in collaborazione con Consorzio di bonifica dell’Emilia Centrale.</p>
<p>Coress in collaborazione con Archivio Piacentini e gli altri partner organizza da luglio a settembre Percorsi narranti, una serie di passeggiate urbane a Santa Croce alla scoperta delle peculiarità del quartiere,</p>
<p><a href="https://www.7per24.it/wp-content/uploads/2021/04/dee2966a7d6e772ebc4ededa718d0a29.gif"><img loading="lazy" class="alignleft size-full wp-image-118218" src="https://www.7per24.it/wp-content/uploads/2021/04/dee2966a7d6e772ebc4ededa718d0a29.gif" alt="" width="250" height="188"></a>Indaco Atelier di Ricerca Musicale ed Espressiva ETS propone tra luglio e settembre visite guidate con concerto all&#8217;aperto di musica antica con voce e strumenti storici al giardino di Gabrina e Parco del Rodano, e &#8211; nell&#8217;area verde dell&#8217;Azienda Agricola Paolo Rota &#8211; ‘Movete al mio bel suon’ (4 settembre), spettacolo all&#8217;aperto di musica e danza rinascimentale e barocca.</p>
<p>Al centro sociale Fogliano, il 9 e 10 luglio, Playtime festival, spettacoli teatrali, laboratori di disegno e attività a misura di bambino a cura di Centro Teatrale MaMiMò in collaborazione con le associazione 5T, le Invenzioni inutili e Punto e a capo, PicNic Festival, Uisp Reggio Emilia, Centro sociale Fogliano e cooperativa (Im)possibile.</p>
<p>All’ex Villaggio Catellani, sabato 17 luglio Compagnia Circolabile in collaborazione con Acer presenta lo spettacolo di circo per famiglie A Casa Garletti.</p>
<p>Dal 9 al 12 settembre, al parco del Popolo, torna l’appuntamento con il circo contemporaneo di Dinamico festival, promosso da Dinamica Aps: oltre agli spettacoli in programma nella tre giorni, è prevista un’appendice del festival il 18 e il 19 settembre al Teatro Piccolo con ‘Ti amo o no, è la stessa cosa’, un omaggio all’equilibrio e a tutta l’umanità che lo attraversa. In collaborazione con Centro Teatrale MaMiMo.</p>
<p>Il 12 settembre, al parco del Noce nero, Cloroplasti Festival, energie creative nel parco con spettacoli, laboratori, sport e benessere, cicloturismo, cibo e musical a cura dell’Associazione Cinqueminuti Aps in collaborazione con associazione 5T, TeatroChe, LAAI, Cai Reggio Emilia e Centro sociale Rosta Nuova.</p>
<p><a href="https://www.7per24.it/wp-content/uploads/2021/04/tumblr_nq1fqgR8wU1qz6z2wo1_400.gif"><img loading="lazy" class="alignleft wp-image-117998" src="https://www.7per24.it/wp-content/uploads/2021/04/tumblr_nq1fqgR8wU1qz6z2wo1_400.gif" alt="" width="338" height="206"></a>In via Roma, al Quarantanove – Labart – Bnb Sottotetto, nel fine settimana del 18 e 19 settembre e fine-settimana seguenti, ‘Tutti dentro – le stanze del lockdown’, escape room a tema pandemia a cura di Via Roma Zero, Ghirba Biosteria, Lagom.</p>
<p>Infine, negli spazi all’aperto di Casa Cervi a Gattatico dal 7 al 25 luglio si terrà il 20° Festival Teatrale di Resistenza, rassegna di Teatro civile contemporaneo ideata e promossa dall’Istituto Alcide Cervi insieme alla cooperativa Boorea: sette spettacoli di altrettante compagnie teatrali da tutta Italia. Il 25 luglio, a conclusione della rassegna, è in programma la premiazione e la Storica Pastasciutta antifascista.</p>
<p><span style="color: #ff0000;">ESTATE POPOLARE</span> &#8211; Spettacoli, laboratori, narrazioni, giochi e sport. Questo e molto altro è Estate popolare, il cartellone di appuntamenti a cielo aperto che da metà giugno a metà settembre animerà 20 quartieri di Reggio Emilia. La rassegna diffusa, completamente gratuita e pensata per un pubblico di tutte le età, si pone l’obiettivo di promuovere il protagonismo e la relazione tra persone, favorire il confronto interculturale e intergenerazionale, offrire una maggiore attrattività ai quartieri popolari della città per il benessere comune e per migliorare la qualità dell’abitare, nonché prevenire ogni forma di conflittualità. Per questo il Comune, insieme all’Azienda Casa, quest’anno ha voluto regalare ai reggiani un’Estate popolare ancora più grande: con 40 spettacoli tra circo, musica, danza, teatro, performance e narrazioni, un centinaio di incontri laboratoriali ad alto tasso di creatività e quasi 60 pomeriggi dedicati al gioco e allo sport. Tutto all’insegna della prossimità e della sicurezza. 200 appuntamenti che vanno a comporre un cartellone ampio e inclusivo, grazie alla collaborazione di alcune tra le più vivaci associazioni e realtà culturali cittadine.</p>
            </div>
        </div>
    </div>
    </article>


		<div class="eltd-blog-single-navigation">
					<div class="eltd-blog-single-prev">
				<a href="https://www.7per24.it/attualita/oh-condomino-assordato-vieni-dunque-a-patti-col-diavolo-in-questo-caso-il-violino-di-paganini-che-la-far-e-stanca-di-sborsare-per-spese-legali-e-centinaia-di-reggiani-chiedono-si-torni-a-suonare/" rel="prev"><div class="eltd-blog-single-navigation-arrow"><span class="ion-android-arrow-back"></span></div><h5>Oh condomino &quot;assordato&quot; vieni dunque a patti col diavolo (in questo caso il violino di Paganini) che la Far è stanca di sborsare per spese legali e centinaia di reggiani chiedono si torni a suonare in San Filippo</h5></a>			</div>
					</div>
<div class="eltd-comment-holder clearfix" id="comments">
	<div class="eltd-comment-title">
		<h4>Nessun commento</h4>
	</div>
	<div class="eltd-comments">
</div></div>
 <div class="eltd-comment-form">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/giu-la-maschera/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="https://www.7per24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Scrivi qui il tuo commento..." name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="eltd-two-columns-50-50 clearfix"><div class="eltd-two-columns-50-50-inner"><div class="eltd-column"><div class="eltd-column-inner"><input id="author" name="author" placeholder="Nome" type="text" value="" aria-required='true' /></div></div>
<div class="eltd-column"><div class="eltd-column-inner"><input id="email" name="email" placeholder="Email" type="text" value="" aria-required='true' /></div></div></div></div>
<input id="url" name="url" type="text" placeholder="Sito Web" value="" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"  /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='119262' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="deb0bf27dd" /></p><input type="hidden" id="ak_js" name="ak_js" value="26"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>				</div>
			</div>
		</div>
		<div class="eltd-column2">
			<div class="eltd-column-inner">
    <aside class="eltd-sidebar">
        <div id="a2a_share_save_widget-2" class="widget widget_a2a_share_save_widget"><div class="eltd-section-title-holder"><h2 class="eltd-st-title">CONDIVIDI</h2></div><div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.7per24.it%2Fattualita%2Fgiu-la-maschera%2F&amp;linkname=Gi%C3%B9%20la%20maschera%21%20-%20Reggio%20Emilia%20e%20dintorni%20-%207per24" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.7per24.it%2Fattualita%2Fgiu-la-maschera%2F&amp;linkname=Gi%C3%B9%20la%20maschera%21%20-%20Reggio%20Emilia%20e%20dintorni%20-%207per24" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.7per24.it%2Fattualita%2Fgiu-la-maschera%2F&amp;linkname=Gi%C3%B9%20la%20maschera%21%20-%20Reggio%20Emilia%20e%20dintorni%20-%207per24" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.7per24.it%2Fattualita%2Fgiu-la-maschera%2F&amp;linkname=Gi%C3%B9%20la%20maschera%21%20-%20Reggio%20Emilia%20e%20dintorni%20-%207per24" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.7per24.it%2Fattualita%2Fgiu-la-maschera%2F&amp;linkname=Gi%C3%B9%20la%20maschera%21%20-%20Reggio%20Emilia%20e%20dintorni%20-%207per24" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.7per24.it%2Fattualita%2Fgiu-la-maschera%2F&amp;linkname=Gi%C3%B9%20la%20maschera%21%20-%20Reggio%20Emilia%20e%20dintorni%20-%207per24" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="eltd-section-title-holder"><h2 class="eltd-st-title">Tag cloud</h2></div><div class="tagcloud"><a href="https://www.7per24.it/tag/7per24/" class="tag-cloud-link tag-link-8769 tag-link-position-1" style="font-size: 17.146666666667pt;" aria-label="7per24 (367 elementi)">7per24</a>
<a href="https://www.7per24.it/tag/basket/" class="tag-cloud-link tag-link-8783 tag-link-position-2" style="font-size: 12.946666666667pt;" aria-label="basket (132 elementi)">basket</a>
<a href="https://www.7per24.it/tag/berlusconi/" class="tag-cloud-link tag-link-311 tag-link-position-3" style="font-size: 8.3733333333333pt;" aria-label="berlusconi (42 elementi)">berlusconi</a>
<a href="https://www.7per24.it/tag/bologna/" class="tag-cloud-link tag-link-2342 tag-link-position-4" style="font-size: 9.3066666666667pt;" aria-label="bologna (53 elementi)">bologna</a>
<a href="https://www.7per24.it/tag/bonaccini/" class="tag-cloud-link tag-link-5636 tag-link-position-5" style="font-size: 10.613333333333pt;" aria-label="Bonaccini (73 elementi)">Bonaccini</a>
<a href="https://www.7per24.it/tag/calcio/" class="tag-cloud-link tag-link-8782 tag-link-position-6" style="font-size: 14.16pt;" aria-label="calcio (178 elementi)">calcio</a>
<a href="https://www.7per24.it/tag/campovolo/" class="tag-cloud-link tag-link-8802 tag-link-position-7" style="font-size: 8.0933333333333pt;" aria-label="campovolo (39 elementi)">campovolo</a>
<a href="https://www.7per24.it/tag/carabinieri/" class="tag-cloud-link tag-link-642 tag-link-position-8" style="font-size: 8.28pt;" aria-label="carabinieri (41 elementi)">carabinieri</a>
<a href="https://www.7per24.it/tag/cgil/" class="tag-cloud-link tag-link-8767 tag-link-position-9" style="font-size: 9.68pt;" aria-label="cgil (58 elementi)">cgil</a>
<a href="https://www.7per24.it/tag/concerto/" class="tag-cloud-link tag-link-8779 tag-link-position-10" style="font-size: 9.0266666666667pt;" aria-label="concerto (49 elementi)">concerto</a>
<a href="https://www.7per24.it/tag/crisi/" class="tag-cloud-link tag-link-95 tag-link-position-11" style="font-size: 12.853333333333pt;" aria-label="crisi (128 elementi)">crisi</a>
<a href="https://www.7per24.it/tag/delrio/" class="tag-cloud-link tag-link-103 tag-link-position-12" style="font-size: 10.893333333333pt;" aria-label="delrio (78 elementi)">delrio</a>
<a href="https://www.7per24.it/tag/economia-2/" class="tag-cloud-link tag-link-170 tag-link-position-13" style="font-size: 9.8666666666667pt;" aria-label="economia (60 elementi)">economia</a>
<a href="https://www.7per24.it/tag/elezioni/" class="tag-cloud-link tag-link-72 tag-link-position-14" style="font-size: 10.053333333333pt;" aria-label="elezioni (63 elementi)">elezioni</a>
<a href="https://www.7per24.it/tag/emilia-romagna/" class="tag-cloud-link tag-link-1449 tag-link-position-15" style="font-size: 10.426666666667pt;" aria-label="emilia romagna (69 elementi)">emilia romagna</a>
<a href="https://www.7per24.it/tag/festareggio/" class="tag-cloud-link tag-link-673 tag-link-position-16" style="font-size: 8.6533333333333pt;" aria-label="festareggio (45 elementi)">festareggio</a>
<a href="https://www.7per24.it/tag/fondazione-manodori/" class="tag-cloud-link tag-link-1192 tag-link-position-17" style="font-size: 9.0266666666667pt;" aria-label="fondazione manodori (49 elementi)">fondazione manodori</a>
<a href="https://www.7per24.it/tag/governo/" class="tag-cloud-link tag-link-831 tag-link-position-18" style="font-size: 9.5866666666667pt;" aria-label="governo (57 elementi)">governo</a>
<a href="https://www.7per24.it/tag/graziano-delrio/" class="tag-cloud-link tag-link-1036 tag-link-position-19" style="font-size: 10.52pt;" aria-label="graziano delrio (71 elementi)">graziano delrio</a>
<a href="https://www.7per24.it/tag/grillo/" class="tag-cloud-link tag-link-2709 tag-link-position-20" style="font-size: 8.1866666666667pt;" aria-label="grillo (40 elementi)">grillo</a>
<a href="https://www.7per24.it/tag/imprese/" class="tag-cloud-link tag-link-861 tag-link-position-21" style="font-size: 8.56pt;" aria-label="imprese (44 elementi)">imprese</a>
<a href="https://www.7per24.it/tag/inceneritore/" class="tag-cloud-link tag-link-639 tag-link-position-22" style="font-size: 8.1866666666667pt;" aria-label="inceneritore (40 elementi)">inceneritore</a>
<a href="https://www.7per24.it/tag/iren/" class="tag-cloud-link tag-link-65 tag-link-position-23" style="font-size: 14.813333333333pt;" aria-label="iren (210 elementi)">iren</a>
<a href="https://www.7per24.it/tag/lavoro/" class="tag-cloud-link tag-link-8785 tag-link-position-24" style="font-size: 10.706666666667pt;" aria-label="lavoro (75 elementi)">lavoro</a>
<a href="https://www.7per24.it/tag/lega-pro/" class="tag-cloud-link tag-link-8825 tag-link-position-25" style="font-size: 10.613333333333pt;" aria-label="lega pro (73 elementi)">lega pro</a>
<a href="https://www.7per24.it/tag/luca-vecchi/" class="tag-cloud-link tag-link-3896 tag-link-position-26" style="font-size: 8.56pt;" aria-label="luca vecchi (44 elementi)">luca vecchi</a>
<a href="https://www.7per24.it/tag/m5s/" class="tag-cloud-link tag-link-5009 tag-link-position-27" style="font-size: 8.6533333333333pt;" aria-label="m5s (45 elementi)">m5s</a>
<a href="https://www.7per24.it/tag/modena/" class="tag-cloud-link tag-link-8823 tag-link-position-28" style="font-size: 8.7466666666667pt;" aria-label="modena (46 elementi)">modena</a>
<a href="https://www.7per24.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-1597 tag-link-position-29" style="font-size: 8.1866666666667pt;" aria-label="movimento 5 stelle (40 elementi)">movimento 5 stelle</a>
<a href="https://www.7per24.it/tag/parma/" class="tag-cloud-link tag-link-381 tag-link-position-30" style="font-size: 10.52pt;" aria-label="parma (72 elementi)">parma</a>
<a href="https://www.7per24.it/tag/pd/" class="tag-cloud-link tag-link-8777 tag-link-position-31" style="font-size: 13.88pt;" aria-label="pd (164 elementi)">pd</a>
<a href="https://www.7per24.it/tag/pizzarotti/" class="tag-cloud-link tag-link-2784 tag-link-position-32" style="font-size: 11.453333333333pt;" aria-label="pizzarotti (91 elementi)">pizzarotti</a>
<a href="https://www.7per24.it/tag/primarie/" class="tag-cloud-link tag-link-2291 tag-link-position-33" style="font-size: 8.6533333333333pt;" aria-label="primarie (45 elementi)">primarie</a>
<a href="https://www.7per24.it/tag/provincia/" class="tag-cloud-link tag-link-269 tag-link-position-34" style="font-size: 11.173333333333pt;" aria-label="provincia (85 elementi)">provincia</a>
<a href="https://www.7per24.it/tag/reggiana/" class="tag-cloud-link tag-link-8776 tag-link-position-35" style="font-size: 14.533333333333pt;" aria-label="reggiana (195 elementi)">reggiana</a>
<a href="https://www.7per24.it/tag/reggio/" class="tag-cloud-link tag-link-27 tag-link-position-36" style="font-size: 9.3066666666667pt;" aria-label="reggio (53 elementi)">reggio</a>
<a href="https://www.7per24.it/tag/reggio-emilia/" class="tag-cloud-link tag-link-16 tag-link-position-37" style="font-size: 22pt;" aria-label="reggio emilia (1.230 elementi)">reggio emilia</a>
<a href="https://www.7per24.it/tag/regione/" class="tag-cloud-link tag-link-1504 tag-link-position-38" style="font-size: 10.986666666667pt;" aria-label="regione (80 elementi)">regione</a>
<a href="https://www.7per24.it/tag/renzi/" class="tag-cloud-link tag-link-192 tag-link-position-39" style="font-size: 10.8pt;" aria-label="renzi (77 elementi)">renzi</a>
<a href="https://www.7per24.it/tag/rifiuti/" class="tag-cloud-link tag-link-600 tag-link-position-40" style="font-size: 8pt;" aria-label="rifiuti (38 elementi)">rifiuti</a>
<a href="https://www.7per24.it/tag/sindaco/" class="tag-cloud-link tag-link-8839 tag-link-position-41" style="font-size: 9.0266666666667pt;" aria-label="sindaco (49 elementi)">sindaco</a>
<a href="https://www.7per24.it/tag/sport-2/" class="tag-cloud-link tag-link-160 tag-link-position-42" style="font-size: 8.0933333333333pt;" aria-label="sport (39 elementi)">sport</a>
<a href="https://www.7per24.it/tag/tasse/" class="tag-cloud-link tag-link-390 tag-link-position-43" style="font-size: 8.4666666666667pt;" aria-label="tasse (43 elementi)">tasse</a>
<a href="https://www.7per24.it/tag/terremoto/" class="tag-cloud-link tag-link-8873 tag-link-position-44" style="font-size: 11.64pt;" aria-label="terremoto (94 elementi)">terremoto</a>
<a href="https://www.7per24.it/tag/trenkwalder/" class="tag-cloud-link tag-link-8822 tag-link-position-45" style="font-size: 11.36pt;" aria-label="trenkwalder (89 elementi)">trenkwalder</a></div>
</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><!--<div align="center" style="height:75px;border-bottom:1px dotted #ddd;margin-left:10%;width:80%">
<a href="https://edizionithedotcompany.it/" target="_blank" rel="noopener"><img src="https://www.7per24.it/wp-content/uploads/2015/02/booksthedotcompany.png" alt="books.thedotcompany" title="books.thedotcompany" width="100%" />
</div>-->

<div align="center" style="height:90px;border-bottom:1px dotted #ddd;margin-left:10%;width:80%">
	<a href="http://www.thedotcompany.it/" target="_blank" rel="noopener">
		<img src="https://www.7per24.it/wp-content/uploads/2015/03/Logo-thedotcompany.jpg" style="width:100%;margin-top:15px" alt="thedotcompany" title="thedotcompany"/>
	</a>
</div>

<div style="height:75px;font-family: diabasis;font-size: 14px;color: #666;margin-top:20px;margin-left:10%;padding-bottom:2%;width:80%;border-bottom:1px dotted #ddd">
	<a href="https://www.energee3.com/" target="_blank" rel="noopener">
		<div style="float: left;width:29%">
			<img src="https://www.7per24.it/wp-content/uploads/2015/03/logo_energee3.png" style="width:100%">
		</div>
	</a>
	<div style="float: right;margin-top: 5%;">
		<i><b>Software for the user</b></i><br>
		EMAIL: <a href="mailto:info@energee3.com">info@energee3.com</a>	
	</div>
</div>

<div align="center" style="height:75px;margin-left:10%;margin-top:5%;width:80%">
	<a href="http://www.stamptoscana.it/" target="_blank" rel="noopener">
		<img src="https://www.7per24.it/wp-content/uploads/2015/03/logoStamp.png" style="width:100%;margin-top: 8%" alt="stamptoscana" title="stamptoscana"/>
	</a>
</div></div>
		</div>    </aside>
</div>
		</div>
	</div>

		</div>
			</div>
    <div class="eltd-container eltd-related-post-container">
        <div class="eltd-container-inner">
            
<div class="eltd-related-posts-holder clearfix">
    <div class="eltd-title-holder">
        <h2>Post correlati</h2>
    </div>

    <div class="eltd-post-columns-6">
        <div class="eltd-post-columns-inner">

            
                <section class="eltd-post-item eltd-pt-one-item">
                    <div class="eltd-post-item-inner">

                        
                        <div class="eltd-post-info-category"><a href="https://www.7per24.it/category/attualita/" rel="category tag">Attualità</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/interventi/" rel="category tag">Interventi</a></div>
                        <div class="eltd-pt-title">
                            <h6>
                                <a itemprop="url" class="eltd-pt-title-link" href="https://www.7per24.it/attualita/oh-condomino-assordato-vieni-dunque-a-patti-col-diavolo-in-questo-caso-il-violino-di-paganini-che-la-far-e-stanca-di-sborsare-per-spese-legali-e-centinaia-di-reggiani-chiedono-si-torni-a-suonare/" target="_self">Oh condomino &#8220;assordato&#8221; vieni dunque a patti col diavolo (in...</a>
                            </h6>
                        </div>

                        <div class="eltd-pt-meta-section clearfix">
                            <div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.7per24.it/2021/06/">
		21 Giugno 2021			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->

                    </div><!-- .eltd-post-item-inner -->
                </section><!-- .eltd-post-item -->

            
                <section class="eltd-post-item eltd-pt-one-item">
                    <div class="eltd-post-item-inner">

                                                    <div class="eltd-pt-image-holder">
                                <a itemprop="url" class="eltd-pt-image-link" href="https://www.7per24.it/attualita/ciak-si-gira-e-rigira-3/" target="_self">
                                    <img width="550" height="550" src="https://www.7per24.it/wp-content/uploads/2021/06/96386114_10213349359327577_8384148041535324160_n-550x550.jpeg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" loading="lazy" srcset="https://www.7per24.it/wp-content/uploads/2021/06/96386114_10213349359327577_8384148041535324160_n-550x550.jpeg 550w, https://www.7per24.it/wp-content/uploads/2021/06/96386114_10213349359327577_8384148041535324160_n-150x150.jpeg 150w" sizes="(max-width: 550px) 100vw, 550px" />                                </a>
                            </div><!-- .eltd-pt-image-holder -->
                        
                        <div class="eltd-post-info-category"><a href="https://www.7per24.it/category/attualita/" rel="category tag">Attualità</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/reggio-2/" rel="category tag">Reggio</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/slider/" rel="category tag">slider</a></div>
                        <div class="eltd-pt-title">
                            <h6>
                                <a itemprop="url" class="eltd-pt-title-link" href="https://www.7per24.it/attualita/ciak-si-gira-e-rigira-3/" target="_self">Ciak, si gira e rigira</a>
                            </h6>
                        </div>

                        <div class="eltd-pt-meta-section clearfix">
                            <div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.7per24.it/2021/06/">
		21 Giugno 2021			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->

                    </div><!-- .eltd-post-item-inner -->
                </section><!-- .eltd-post-item -->

            
                <section class="eltd-post-item eltd-pt-one-item">
                    <div class="eltd-post-item-inner">

                                                    <div class="eltd-pt-image-holder">
                                <a itemprop="url" class="eltd-pt-image-link" href="https://www.7per24.it/attualita/citta-equa-e-sostenibile-una-settimana-di-incontri-ai-chiostri-per-una-reggio-piu-europea/" target="_self">
                                    <img width="550" height="550" src="https://www.7per24.it/wp-content/uploads/2021/06/Il-primo-incontro-del-progetto-europeo-Shaping-Fair-Cities-1-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" loading="lazy" srcset="https://www.7per24.it/wp-content/uploads/2021/06/Il-primo-incontro-del-progetto-europeo-Shaping-Fair-Cities-1-550x550.jpg 550w, https://www.7per24.it/wp-content/uploads/2021/06/Il-primo-incontro-del-progetto-europeo-Shaping-Fair-Cities-1-150x150.jpg 150w" sizes="(max-width: 550px) 100vw, 550px" />                                </a>
                            </div><!-- .eltd-pt-image-holder -->
                        
                        <div class="eltd-post-info-category"><a href="https://www.7per24.it/category/attualita/" rel="category tag">Attualità</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/economia/" rel="category tag">Economia</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/primo-piano/" rel="category tag">Primo piano</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/reggio-2/" rel="category tag">Reggio</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/societa/" rel="category tag">Società</a></div>
                        <div class="eltd-pt-title">
                            <h6>
                                <a itemprop="url" class="eltd-pt-title-link" href="https://www.7per24.it/attualita/citta-equa-e-sostenibile-una-settimana-di-incontri-ai-chiostri-per-una-reggio-piu-europea/" target="_self">Città equa e sostenibile: una settimana di incontri ai Chiostri...</a>
                            </h6>
                        </div>

                        <div class="eltd-pt-meta-section clearfix">
                            <div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.7per24.it/2021/06/">
		21 Giugno 2021			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->

                    </div><!-- .eltd-post-item-inner -->
                </section><!-- .eltd-post-item -->

            
                <section class="eltd-post-item eltd-pt-one-item">
                    <div class="eltd-post-item-inner">

                                                    <div class="eltd-pt-image-holder">
                                <a itemprop="url" class="eltd-pt-image-link" href="https://www.7per24.it/attualita/il-mattino-ha-il-coro-in-bocca/" target="_self">
                                    <img width="300" height="190" src="https://www.7per24.it/wp-content/uploads/2021/06/griminelli.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" loading="lazy" />                                </a>
                            </div><!-- .eltd-pt-image-holder -->
                        
                        <div class="eltd-post-info-category"><a href="https://www.7per24.it/category/attualita/" rel="category tag">Attualità</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/primo-piano/" rel="category tag">Primo piano</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/reggio-2/" rel="category tag">Reggio</a></div>
                        <div class="eltd-pt-title">
                            <h6>
                                <a itemprop="url" class="eltd-pt-title-link" href="https://www.7per24.it/attualita/il-mattino-ha-il-coro-in-bocca/" target="_self">Il mattino ha il coro in bocca: oltre 750 firme...</a>
                            </h6>
                        </div>

                        <div class="eltd-pt-meta-section clearfix">
                            <div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.7per24.it/2021/06/">
		19 Giugno 2021			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->

                    </div><!-- .eltd-post-item-inner -->
                </section><!-- .eltd-post-item -->

            
                <section class="eltd-post-item eltd-pt-one-item">
                    <div class="eltd-post-item-inner">

                                                    <div class="eltd-pt-image-holder">
                                <a itemprop="url" class="eltd-pt-image-link" href="https://www.7per24.it/attualita/equality-per-tedxreggioemilia/" target="_self">
                                    <img width="550" height="550" src="https://www.7per24.it/wp-content/uploads/2021/06/Pari-opportunità-TedxReggioEmilia-cs-2-16.6.21-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" loading="lazy" srcset="https://www.7per24.it/wp-content/uploads/2021/06/Pari-opportunità-TedxReggioEmilia-cs-2-16.6.21-550x550.jpg 550w, https://www.7per24.it/wp-content/uploads/2021/06/Pari-opportunità-TedxReggioEmilia-cs-2-16.6.21-150x150.jpg 150w" sizes="(max-width: 550px) 100vw, 550px" />                                </a>
                            </div><!-- .eltd-pt-image-holder -->
                        
                        <div class="eltd-post-info-category"><a href="https://www.7per24.it/category/attualita/" rel="category tag">Attualità</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/reggio-2/" rel="category tag">Reggio</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/slider/" rel="category tag">slider</a></div>
                        <div class="eltd-pt-title">
                            <h6>
                                <a itemprop="url" class="eltd-pt-title-link" href="https://www.7per24.it/attualita/equality-per-tedxreggioemilia/" target="_self">eQuality per TedxReggioEmilia</a>
                            </h6>
                        </div>

                        <div class="eltd-pt-meta-section clearfix">
                            <div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.7per24.it/2021/06/">
		18 Giugno 2021			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->

                    </div><!-- .eltd-post-item-inner -->
                </section><!-- .eltd-post-item -->

            
                <section class="eltd-post-item eltd-pt-one-item">
                    <div class="eltd-post-item-inner">

                                                    <div class="eltd-pt-image-holder">
                                <a itemprop="url" class="eltd-pt-image-link" href="https://www.7per24.it/attualita/a-tutto-cultura/" target="_self">
                                    <img width="550" height="550" src="https://www.7per24.it/wp-content/uploads/2021/06/sgarbi-550x550.jpeg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" loading="lazy" srcset="https://www.7per24.it/wp-content/uploads/2021/06/sgarbi-550x550.jpeg 550w, https://www.7per24.it/wp-content/uploads/2021/06/sgarbi-150x150.jpeg 150w" sizes="(max-width: 550px) 100vw, 550px" />                                </a>
                            </div><!-- .eltd-pt-image-holder -->
                        
                        <div class="eltd-post-info-category"><a href="https://www.7per24.it/category/attualita/" rel="category tag">Attualità</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/reggio-2/" rel="category tag">Reggio</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/slider/" rel="category tag">slider</a></div>
                        <div class="eltd-pt-title">
                            <h6>
                                <a itemprop="url" class="eltd-pt-title-link" href="https://www.7per24.it/attualita/a-tutto-cultura/" target="_self">A tutta cultura</a>
                            </h6>
                        </div>

                        <div class="eltd-pt-meta-section clearfix">
                            <div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.7per24.it/2021/06/">
		18 Giugno 2021			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->

                    </div><!-- .eltd-post-item-inner -->
                </section><!-- .eltd-post-item -->

                    </div>
    </div><!-- .eltd-related-posts-inner -->
</div><!-- .eltd-related-posts-holder -->
        </div>
    </div>
</div> <!-- close div.content_inner -->
</div> <!-- close div.content -->

    </div>
    <!-- needed for uncovering footer effect -->

<footer>
	<div class="eltd-footer-inner clearfix">
		<div class="eltd-footer-bottom-holder">
	<div class="eltd-footer-bottom-holder-inner eltd-footer-top-full">
		<div class="eltd-column-inner">
	<div id="custom_html-24" class="widget_text widget eltd-footer-text widget_custom_html"><div class="textwidget custom-html-widget"><div>
<a class="footerpers" href="https://www.7per24.it/info">Il Progetto</a> &nbsp &nbsp &nbsp
<a class="footerpers" href="https://www.7per24.it/la_redazione">La Redazione </a>&nbsp &nbsp &nbsp
<a class="footerpers" href="https://www.7per24.it/collabora-con-noi">Collabora Con Noi </a> &nbsp &nbsp &nbsp
<a class="footerpers" href="https://www.7per24.it/contatti">Contatti </a> &nbsp &nbsp &nbsp
<a class="footerpers" href="https://www.7per24.it/partner">Partner </a>&nbsp &nbsp &nbsp
<a class="footerpers" href="https://www.7per24.it/disclaimer">Disclaimer </a> &nbsp &nbsp &nbsp
<a class="footerpers" href="https://www.7per24.it/feed">RSS </a> 
</div></div></div></div>	</div>
</div>	</div>
</footer>

</div> <!-- close div.eltd-wrapper-inner  -->
</div> <!-- close div.eltd-wrapper -->
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.7per24.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"90ae8c69af","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.4' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.4' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=5.6.4' id='ScrollToPlugin.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/TweenLite.min.js?ver=5.6.4' id='TweenLite.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/fluidvids.min.js?ver=5.6.4' id='fluidvids.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.appear.js?ver=5.6.4' id='jquery.appear.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.easing.1.3.js?ver=5.6.4' id='jquery.easing.1.3.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.flexslider-min.js?ver=5.6.4' id='jquery.flexslider-min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.infinitescroll.min.js?ver=5.6.4' id='jquery.infinitescroll.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.isotope.min.js?ver=5.6.4' id='jquery.isotope.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.nicescroll.min.js?ver=5.6.4' id='jquery.nicescroll.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.plugin.js?ver=5.6.4' id='jquery.plugin.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.prettyPhoto.js?ver=5.6.4' id='jquery.prettyPhoto.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.sticky-kit.min.js?ver=5.6.4' id='jquery.sticky-kit.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.waitforimages.js?ver=5.6.4' id='jquery.waitforimages.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.waypoints.min.js?ver=5.6.4' id='jquery.waypoints.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/modernizr.custom.85257.js?ver=5.6.4' id='modernizr.custom.85257.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/parallax.min.js?ver=5.6.4' id='parallax.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/slick.min.js?ver=5.6.4' id='slick.min.js-js'></script>
<script type='text/javascript' id='newsroom-elated-modules-js-extra'>
/* <![CDATA[ */
var eltdGlobalVars = {"vars":{"eltdAddForAdminBar":0,"eltdElementAppearAmount":-150,"eltdFinishedMessage":"No more posts","eltdMessage":"Loading new posts...","eltdAjaxUrl":"https:\/\/www.7per24.it\/wp-admin\/admin-ajax.php","eltdTopBarHeight":0,"eltdStickyHeaderHeight":55,"eltdStickyHeaderTransparencyHeight":55,"eltdMobileHeaderHeight":60,"eltdLogoAreaHeight":175,"eltdMenuAreaHeight":55}};
var eltdPerPageVars = {"vars":{"eltdStickyScrollAmount":0,"eltdHeaderTransparencyHeight":0,"eltdHeaderHeight":230}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules.min.js?ver=5.6.4' id='newsroom-elated-modules-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='newsroom-elated-like-js-extra'>
/* <![CDATA[ */
var eltdLike = {"ajaxurl":"https:\/\/www.7per24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/like.js?ver=1.0' id='newsroom-elated-like-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.7per24.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
</body>
</html>