<!DOCTYPE html>
<html lang="it-IT">
<head>
    	
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://www.7per24.it/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>4-3 - Reggio Emilia e dintorni - 7per24</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.7per24.it/attualita/4-3/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="4-3 - Reggio Emilia e dintorni - 7per24" />
	<meta property="og:description" content="Gli italiani votano decisi per il taglio dei parlamentari ma alle regionali vince il centrosinistra (nonostante la regione in più al centrodestra): Pd primo partito, crollano i pentastellati, male la Lega, avanzano i Fratelli d&#039;Italia" />
	<meta property="og:url" content="https://www.7per24.it/attualita/4-3/" />
	<meta property="og:site_name" content="7per24" />
	<meta property="article:publisher" content="https://www.facebook.com/7per24/" />
	<meta property="article:published_time" content="2020-09-22T06:54:56+00:00" />
	<meta property="article:modified_time" content="2020-09-22T07:08:52+00:00" />
	<meta property="og:image" content="https://www.7per24.it/wp-content/uploads/2020/09/bella.jpg" />
	<meta property="og:image:width" content="810" />
	<meta property="og:image:height" content="486" />
	<meta property="fb:app_id" content="1634536346810845" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@7per24" />
	<meta name="twitter:site" content="@7per24" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.7per24.it/#organization","name":"7per24","url":"https://www.7per24.it/","sameAs":["https://www.facebook.com/7per24/","https://twitter.com/7per24"],"logo":{"@type":"ImageObject","@id":"https://www.7per24.it/#logo","inLanguage":"it-IT","url":"https://www.7per24.it/wp-content/uploads/2020/06/logo.jpg","width":390,"height":100,"caption":"7per24"},"image":{"@id":"https://www.7per24.it/#logo"}},{"@type":"WebSite","@id":"https://www.7per24.it/#website","url":"https://www.7per24.it/","name":"7per24","description":"Reggio Emilia e dintorni","publisher":{"@id":"https://www.7per24.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.7per24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.7per24.it/attualita/4-3/#primaryimage","inLanguage":"it-IT","url":"https://www.7per24.it/wp-content/uploads/2020/09/bella.jpg","width":810,"height":486},{"@type":"WebPage","@id":"https://www.7per24.it/attualita/4-3/#webpage","url":"https://www.7per24.it/attualita/4-3/","name":"4-3 - Reggio Emilia e dintorni - 7per24","isPartOf":{"@id":"https://www.7per24.it/#website"},"primaryImageOfPage":{"@id":"https://www.7per24.it/attualita/4-3/#primaryimage"},"datePublished":"2020-09-22T06:54:56+00:00","dateModified":"2020-09-22T07:08:52+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.7per24.it/attualita/4-3/"]}]},{"@type":"Article","@id":"https://www.7per24.it/attualita/4-3/#article","isPartOf":{"@id":"https://www.7per24.it/attualita/4-3/#webpage"},"author":{"@id":"https://www.7per24.it/#/schema/person/2df431d9f985e792760864f822ed1c8d"},"headline":"4-3","datePublished":"2020-09-22T06:54:56+00:00","dateModified":"2020-09-22T07:08:52+00:00","mainEntityOfPage":{"@id":"https://www.7per24.it/attualita/4-3/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.7per24.it/#organization"},"image":{"@id":"https://www.7per24.it/attualita/4-3/#primaryimage"},"articleSection":"Attualit\u00e0,Politica,principale","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.7per24.it/attualita/4-3/#respond"]}]},{"@type":"Person","@id":"https://www.7per24.it/#/schema/person/2df431d9f985e792760864f822ed1c8d","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.7per24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5227b94f3e6dcfdcc81d2fe6b0424d99?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="7per24 &raquo; Feed" href="https://www.7per24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="7per24 &raquo; Feed dei commenti" href="https://www.7per24.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="7per24 &raquo; 4-3 Feed dei commenti" href="https://www.7per24.it/attualita/4-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.7per24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.7per24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.7per24.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.7per24.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='newsroom-elated-default-style-css'  href='https://www.7per24.it/wp-content/themes/newsroom/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-elated-child-style-css'  href='https://www.7per24.it/wp-content/themes/newsroom-child/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-elated-modules-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/modules.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='newsroom-elated-modules-inline-css' type='text/css'>
@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='newsroom-elated-plugins-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/plugins.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eltd-font_awesome-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/font-awesome/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eltd-font_elegant-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/elegant-icons/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eltd-ion_icons-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/ion-icons/css/ionicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eltd-linea_icons-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/linea-icons/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eltd-simple_line_icons-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/simple-line-icons/simple-line-icons.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.7per24.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.7per24.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-elated-style-dynamic-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/style_dynamic.css?ver=1593549548' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-elated-modules-responsive-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/modules-responsive.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-elated-style-dynamic-responsive-css'  href='https://www.7per24.it/wp-content/themes/newsroom/assets/css/style_dynamic_responsive.css?ver=1593549548' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.7per24.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-elated-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C500%2C700%7COld+Standard+TT%3A100%2C300%2C400%2C500%2C700%7COswald%3A100%2C300%2C400%2C500%2C700%7CArvo%3A100%2C300%2C400%2C500%2C700%7CEk+Mukta%3A100%2C300%2C400%2C500%2C700%7CRaleway%3A100%2C300%2C400%2C500%2C700&#038;subset=latin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.7per24.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='addtoany-css'  href='https://www.7per24.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.1' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.7per24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.7per24.it/wp-json/wp/v2/posts/115650" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.7per24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.7per24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.7per24.it/?p=115650' />
<link rel="alternate" type="application/json+oembed" href="https://www.7per24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.7per24.it%2Fattualita%2F4-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.7per24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.7per24.it%2Fattualita%2F4-3%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- <meta name="NextGEN" version="3.3.17" /> -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.1.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.7per24.it/wp-content/uploads/2020/07/cropped-7per24_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.7per24.it/wp-content/uploads/2020/07/cropped-7per24_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.7per24.it/wp-content/uploads/2020/07/cropped-7per24_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.7per24.it/wp-content/uploads/2020/07/cropped-7per24_favicon-270x270.png" />
<script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script>
		<style type="text/css" id="wp-custom-css">
			.cn-button.wp-default {
background: #A52A2A 
}
footer .widget {
	position:relative;
	border-top-style:solid;
	border-top-width:3px;
	border-top-color: #a52a2a;
}
footer .eltd-footer-bottom-holder .widget a:hover {
	color:#a52a2a;
	
}
.eltd-container {
	background-color:#f3f3f3
}
.center{
	margin:auto;
	width:50%;
	padding-left:60px;
}
.nuovarubrica{
	border-top-style:solid;
	border-top-width:3px;
	border-top-color: #a52a2a;
	background-color:white;
	padding: 20px 5px 5px 5px;
}
.eltd-section-title-holder>.eltd-st-title{
	font-size:22px;
}
.eltd-post-image-area {
	display:none
}
.news_block .eltd-bnl-outer .eltd-bnl-inner .eltd-post-item .eltd-post-item-inner .eltd-post-excerpt {
	font-size: 18px
}
.eltd-author-description {
	display: none
}

/* media query */
@media screen and (max-width: 767px) {
	#rss-3 {
		display:none
	} 
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23644822-1"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments);}
  		gtag('js', new Date());
	  	gtag('config', 'UA-23644822-1');
	</script>
</head>
<body class="post-template-default single single-post postid-115650 single-format-standard cookies-not-set eltd-core-1.3.1 newsroom child-child-ver-1.0.1 newsroom-ver-1.7  eltd-blog-installed eltd-uncovering-footer eltd-header-type3 eltd-sticky-header-on-scroll-up eltd-default-mobile-header eltd-sticky-up-mobile-header eltd- wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="eltd-wrapper">
    <div class="eltd-wrapper-inner">
                    <div id="eltd-content-wrapper">
            <!-- needed for uncovering footer effect -->
        
        
<header class="eltd-page-header">
    <div class="eltd-logo-area">
                    <div class="eltd-vertical-align-containers">
                <div class="eltd-position-left">
                    <div class="eltd-position-left-inner">
                                                                            
        <div class="widget eltd-image-widget">
            <a href="https://www.palazzomagnani.it/archivio/mostre-concluse/ritratto-di-giovane-donna-del-correggio/" target="_blank"><img src="https://www.7per24.it/wp-content/uploads/sponsor/palazzo_magnani_235x100.gif" alt="Palazzo Magnani" /></a>        </div>
                                                    </div>
                </div>
                <div class="eltd-position-center">
                    <div class="eltd-position-center-inner">
                        
<div class="eltd-logo-wrapper">
    <a href="https://www.7per24.it/" style="height: 50px;">
        <img class="eltd-normal-logo" src="https://www.7per24.it/wp-content/uploads/2020/06/logo.jpg" alt="logo"/>
        <img class="eltd-dark-logo" src="https://www.7per24.it/wp-content/uploads/2020/06/logo.jpg" alt="dark logo"/>        <img class="eltd-light-logo" src="https://www.7per24.it/wp-content/uploads/2020/06/logo.jpg" alt="light logo"/>        <img class="eltd-transparent-logo" src="https://www.7per24.it/wp-content/uploads/2020/06/logo.jpg" alt="transparent logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="eltd-position-right">
                    <div class="eltd-position-right-inner">
                                                    
        <div class="widget eltd-image-widget">
            <a href="https://www.fondazionemanodori.it/" target="_blank"><img src="https://www.7per24.it/wp-content/uploads/sponsor/fondazione_manodori.jpg" alt="Fondazione Manodori" /></a>        </div>
                                                    </div>
                </div>
            </div>
            </div>
    <div class="eltd-menu-area">
                    <div class="eltd-vertical-align-containers">
                <div class="eltd-position-left">
                    <div class="eltd-position-left-inner">
                                                    <div id="eltd_social_icon_widget-2" class="widget widget_eltd_social_icon_widget eltd-left-from-main-menu">
    <span class="eltd-icon-shortcode circle " style="background-color: #fff"  data-hover-background-color="#3578E5" data-hover-color="#fff" data-color="#3578E5">
                    <a itemprop="url" href="https://www.facebook.com/7per24" target="_blank">
        
        <i class="eltd-icon-font-awesome fa fa-facebook eltd-icon-element" style="color: #3578E5" ></i>
                    </a>
            </span>

</div><div id="eltd_social_icon_widget-3" class="widget widget_eltd_social_icon_widget eltd-left-from-main-menu">
    <span class="eltd-icon-shortcode circle " style="margin: 0 0 0 2px;background-color: #fff"  data-hover-background-color="#1da1f2" data-hover-color="#fff" data-color="#1da1f2">
                    <a itemprop="url" href="https://twitter.com/7per24" target="_blank">
        
        <i class="eltd-icon-font-awesome fa fa-twitter eltd-icon-element" style="color: #1da1f2;margin:0 0 0 2px" ></i>
                    </a>
            </span>

</div>                                            </div>
                </div>
                <div class="eltd-position-center">
                    <div class="eltd-position-center-inner">
                        
<nav class="eltd-main-menu eltd-drop-down eltd-default-nav">
    <ul id="menu-masthead" class="clearfix"><li id="nav-menu-item-114561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  eltd-menu-narrow" ><a href="https://www.7per24.it/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Homepage</span></span></span></a></li>
<li id="nav-menu-item-114562" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://www.7per24.it/politica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Politica</span></span></span></a></li>
<li id="nav-menu-item-114563" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://www.7per24.it/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span></span></span></a></li>
<li id="nav-menu-item-114564" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://www.7per24.it/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Economia</span></span></span></a></li>
<li id="nav-menu-item-114565" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://www.7per24.it/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sport</span></span></span></a></li>
<li id="nav-menu-item-26338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow" ><a href="https://www.7per24.it/media/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Media</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
	<li id="nav-menu-item-26339" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="https://www.7per24.it/media/fotogallery/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fotogallery</span></span></span></a></li>
	<li id="nav-menu-item-26411" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://www.7per24.tv" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">TV</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>

                    </div>
                </div>
                <div class="eltd-position-right">
                    <div class="eltd-position-right-inner">
                                                    <div id="search-3" class="widget widget_search eltd-right-from-main-menu"><form method="get" id="searchform" action="https://www.7per24.it/">
    <div role="search">
        <input type="text" value="" placeholder="Cerca qui" name="s" id="s"/>
        <input type="submit" class="eltd-search-widget-icon" id="searchsubmit" value="&#x55;">
    </div>
</form></div>                                            </div>
                </div>
            </div>
            </div>
    
    <div class="eltd-sticky-header">
                <div class="eltd-sticky-holder">
            <div class=" eltd-vertical-align-containers">
                <div class="eltd-position-left">
                    <div class="eltd-position-left-inner">
                        
<div class="eltd-logo-wrapper">
    <a href="https://www.7per24.it/" style="height: 50px;">
        <img src="https://www.7per24.it/wp-content/uploads/2020/06/logo.jpg" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="eltd-position-center">
                    <div class="eltd-position-center-inner">
                        
<nav class="eltd-main-menu eltd-drop-down eltd-sticky-nav">
    <ul id="menu-masthead-1" class="clearfix"><li id="sticky-nav-menu-item-114561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  eltd-menu-narrow" ><a href="https://www.7per24.it/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Homepage</span></span></span></a></li>
<li id="sticky-nav-menu-item-114562" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://www.7per24.it/politica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Politica</span></span></span></a></li>
<li id="sticky-nav-menu-item-114563" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://www.7per24.it/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span></span></span></a></li>
<li id="sticky-nav-menu-item-114564" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://www.7per24.it/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Economia</span></span></span></a></li>
<li id="sticky-nav-menu-item-114565" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://www.7per24.it/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sport</span></span></span></a></li>
<li id="sticky-nav-menu-item-26338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow" ><a href="https://www.7per24.it/media/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Media</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
	<li id="sticky-nav-menu-item-26339" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="https://www.7per24.it/media/fotogallery/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fotogallery</span></span></span></a></li>
	<li id="sticky-nav-menu-item-26411" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="http://www.7per24.tv" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">TV</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>

                    </div>
                </div>
                <div class="eltd-position-right">
                    <div class="eltd-position-right-inner">
                                            </div>
                </div>
            </div>
        </div>
    </div>

</header>


<header class="eltd-mobile-header">
    <div class="eltd-mobile-header-inner">
                <div class="eltd-mobile-header-holder">
            <div class="eltd-vertical-align-containers">
                                    <div class="eltd-position-left">
                        <div class="eltd-position-left-inner">
                            
<div class="eltd-mobile-logo-wrapper">
    <a href="https://www.7per24.it/" style="height: 50px">
        <img src="https://www.7per24.it/wp-content/uploads/2020/06/logo.jpg" alt="mobile-logo"/>
    </a>
</div>

                        </div>
                    </div>
                                <div class="eltd-position-right">
                    <div class="eltd-position-right-inner">
                                                                            <div class="eltd-mobile-menu-opener">
                                <a href="javascript:void(0)">
                                    <span class="eltd-mobile-opener-icon-holder">
                                        <span class="eltd-icon-ion-icon ion-navicon"></span>
                                        <span class="eltd-icon-ion-icon ion-android-close"></span>
                                    </span>
                                </a>
                            </div>
                                            </div>
                </div>
            </div> <!-- close .eltd-vertical-align-containers -->
        </div>
        
	<nav class="eltd-mobile-nav" role="navigation" aria-label="Mobile Menu">
		<div class="eltd-grid">

			<ul id="menu-masthead-2" class=""><li id="mobile-menu-item-114561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.7per24.it/" class=""><span>Homepage</span></a></li>
<li id="mobile-menu-item-114562" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.7per24.it/politica/" class=""><span>Politica</span></a></li>
<li id="mobile-menu-item-114563" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.7per24.it/cultura/" class=""><span>Cultura</span></a></li>
<li id="mobile-menu-item-114564" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.7per24.it/economia/" class=""><span>Economia</span></a></li>
<li id="mobile-menu-item-114565" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.7per24.it/sport/" class=""><span>Sport</span></a></li>
<li id="mobile-menu-item-26338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://www.7per24.it/media/" class=""><span>Media</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-26339" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.7per24.it/media/fotogallery/" class=""><span>Fotogallery</span></a></li>
	<li id="mobile-menu-item-26411" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.7per24.tv" class=""><span>TV</span></a></li>
</ul>
</li>
</ul>		</div>
	</nav>

    </div>

</header> <!-- close .eltd-mobile-header -->


                    <a id='eltd-back-to-top'  href='#'>
                <span class="eltd-icon-stack eltd-front-side">
                     <span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span>
                </span>
                <span class="eltd-icon-stack eltd-back-side">
                     <span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span>
                </span>
            </a>
        
        <div class="eltd-content" >
            <div class="eltd-content-inner">                <div class="eltd-title eltd-breadcrumbs-type eltd-breadcrumb-type eltd-content-left-alignment" style="height:50px;" data-height="50" >
                <div class="eltd-title-image"></div>
                <div class="eltd-title-holder" style="height:50px;">
                    <div class="eltd-breadcrumbs-holder"><div class="eltd-breadcrumbs-holder-inner"><div class="eltd-breadcrumbs"><div class="eltd-breadcrumbs-inner"><a href="https://www.7per24.it/">Home</a><span class='eltd-delimiter'></span><a href="https://www.7per24.it/category/attualita/">Attualità</a><span class='eltd-delimiter'></span><span class="eltd-current">4-3</span></div></div></div>
                    </div>
                </div>
            </div>
        	<div class="eltd-container">
				<div class="eltd-container-inner">
				<div class="eltd-two-columns-66-33  eltd-content-has-sidebar clearfix">
		<div class="eltd-column1 eltd-content-left-from-sidebar">
			<div class="eltd-column-inner">
				<div class="eltd-blog-holder eltd-blog-single">
					<div class="eltd-post-info clearfix">
    <div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.7per24.it/2020/09/">
		22 Settembre 2020			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div><div class="eltd-post-info-author"><a itemprop="author" class="eltd-post-info-author-link" href="https://www.7per24.it/author/redazione/">autore: Redazione</a></div>
<div class="eltd-post-info-comments-holder"><a itemprop="comment" class="eltd-post-info-comments" href="https://www.7per24.it/attualita/4-3/#respond" target="_self">0 Commenti</a></div></div>
    <h1 itemprop="name" class="entry-title eltd-post-title">4-3</h1>
<article id="post-115650" class="post-115650 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-politica category-principale">
    <div class="eltd-post-content">
                    <div class="eltd-post-image-area">
                	<div class="eltd-post-image">
		<img width="810" height="486" src="https://www.7per24.it/wp-content/uploads/2020/09/bella.jpg" class="attachment-newsroom_elated_post_feature_image size-newsroom_elated_post_feature_image wp-post-image" alt="" loading="lazy" srcset="https://www.7per24.it/wp-content/uploads/2020/09/bella.jpg 810w, https://www.7per24.it/wp-content/uploads/2020/09/bella-300x180.jpg 300w, https://www.7per24.it/wp-content/uploads/2020/09/bella-768x461.jpg 768w" sizes="(max-width: 810px) 100vw, 810px" />	</div>
            </div>
                <div class="eltd-post-text">
            <div class="eltd-post-text-inner clearfix">
                <p><strong><a href="https://www.7per24.it/wp-content/uploads/2020/09/ridens.gif"><img loading="lazy" class="alignleft size-full wp-image-115573" src="https://www.7per24.it/wp-content/uploads/2020/09/ridens.gif" alt="" width="301" height="209"></a>Finisce 4-3 la partita delle Regionali</strong>. Zaia vola verso il bis con il 75,9% dei consensi, mai un governatore tanto votato dall&#8217;istituzione delle Regioni. Secondo mandato anche per De Luca in Campania con il 64,9%, Toti in Liguria con il 56,13% e Emiliano in Puglia che batte Fitto 436,8% contro 38%.</p>
<p>Vince in Toscana Giani per il centrosinistra con il 48%.&nbsp;&#8220;Adesso governa per il bene dei toscani&#8221; , scrive Susanna Ceccardi in un sms inviato al suo rivale. Le Marche vanno al centrodestra: ad Acquaroli il 49,6% dei voti.&nbsp;&#8220;Trionfo Marche! &#8211;&nbsp;<strong>scrive sui social Giorgia Meloni</strong>&nbsp;&#8211; Grazie a Francesco Acquaroli e a Fratelli d&#8217;Italia un&#8217;altra roccaforte della sinistra sarà amministrata dal centrodestra. Da nord a sud Fratelli d&#8217;Italia è l&#8217;unico partito che cresce in tutte le regioni al voto&#8221;.&nbsp;</p>
<p>Netto successo dei Sì al referendum costituzionale sul taglio dei parlamentari. Quando sono stati scrutinati i voti in tutte le 61.622 sezioni per il referendum costituzionale, il Si&#8217; ottiene 17.168.498 voti pari al 69,64%, mentre il No totalizza 7.484.940, pari al 30,36%. E&#8217; quanto risulta dal sito del ministero dell&#8217;Interno. I votanti sono stati 24.993.020, pari al 53,84% dei 46.418.749 degli aventi diritto. Le schede nulle erano 128.397, le bianche 210.862. Le schede contestate, 323. Lo scrutinio si è concluso poco dopo l&#8217;1.40.</p>
<p>Un successo che fa esultare i leader della maggioranza e che si abbina ai risultati delle tornate elettorali nelle Regioni. Di Maio esulta: &#8216;Risultato storico&#8217;. E rilancia sul taglio agli stipendi dei parlamentari e su &#8216;una legge elettorale proporzionale&#8217;.</p>
<p>(Ansa)</p>
            </div>
        </div>
    </div>
    </article>


		<div class="eltd-blog-single-navigation">
					<div class="eltd-blog-single-prev">
				<a href="https://www.7per24.it/attualita/porca-pia/" rel="prev"><div class="eltd-blog-single-navigation-arrow"><span class="ion-android-arrow-back"></span></div><h5>Porca...Pia!</h5></a>			</div>
							<div class="eltd-blog-single-next">
				<a href="https://www.7per24.it/attualita/canossa-conferma-sindaco-luca-bolondi-a-luzzara-vince-elisabetta-sottili-entrambi-primi-cittadini-del-centrosinistra/" rel="next"><h5>Canossa conferma sindaco Luca Bolondi. A Luzzara vince Elisabetta Sottili. Entrambi primi cittadini del centrosinistra</h5><div class="eltd-blog-single-navigation-arrow"><span class="ion-android-arrow-forward"></span></div></a>			</div>
			</div>
<div class="eltd-comment-holder clearfix" id="comments">
	<div class="eltd-comment-title">
		<h4>Nessun commento</h4>
	</div>
	<div class="eltd-comments">
</div></div>
 <div class="eltd-comment-form">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/4-3/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="https://www.7per24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Scrivi qui il tuo commento..." name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="eltd-two-columns-50-50 clearfix"><div class="eltd-two-columns-50-50-inner"><div class="eltd-column"><div class="eltd-column-inner"><input id="author" name="author" placeholder="Nome" type="text" value="" aria-required='true' /></div></div>
<div class="eltd-column"><div class="eltd-column-inner"><input id="email" name="email" placeholder="Email" type="text" value="" aria-required='true' /></div></div></div></div>
<input id="url" name="url" type="text" placeholder="Sito Web" value="" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"  /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='115650' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="81631fd309" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="50"/></p></form>	</div><!-- #respond -->
	</div>				</div>
			</div>
		</div>
		<div class="eltd-column2">
			<div class="eltd-column-inner">
    <aside class="eltd-sidebar">
        <div id="a2a_share_save_widget-2" class="widget widget_a2a_share_save_widget"><div class="eltd-section-title-holder"><h2 class="eltd-st-title">CONDIVIDI</h2></div><div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.7per24.it%2Fattualita%2F4-3%2F&amp;linkname=4-3%20-%20Reggio%20Emilia%20e%20dintorni%20-%207per24" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.7per24.it%2Fattualita%2F4-3%2F&amp;linkname=4-3%20-%20Reggio%20Emilia%20e%20dintorni%20-%207per24" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.7per24.it%2Fattualita%2F4-3%2F&amp;linkname=4-3%20-%20Reggio%20Emilia%20e%20dintorni%20-%207per24" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.7per24.it%2Fattualita%2F4-3%2F&amp;linkname=4-3%20-%20Reggio%20Emilia%20e%20dintorni%20-%207per24" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.7per24.it%2Fattualita%2F4-3%2F&amp;linkname=4-3%20-%20Reggio%20Emilia%20e%20dintorni%20-%207per24" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.7per24.it%2Fattualita%2F4-3%2F&amp;linkname=4-3%20-%20Reggio%20Emilia%20e%20dintorni%20-%207per24" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="eltd-section-title-holder"><h2 class="eltd-st-title">Tag cloud</h2></div><div class="tagcloud"><a href="https://www.7per24.it/tag/7per24/" class="tag-cloud-link tag-link-8769 tag-link-position-1" style="font-size: 17.146666666667pt;" aria-label="7per24 (367 elementi)">7per24</a>
<a href="https://www.7per24.it/tag/basket/" class="tag-cloud-link tag-link-8783 tag-link-position-2" style="font-size: 12.946666666667pt;" aria-label="basket (132 elementi)">basket</a>
<a href="https://www.7per24.it/tag/berlusconi/" class="tag-cloud-link tag-link-311 tag-link-position-3" style="font-size: 8.3733333333333pt;" aria-label="berlusconi (42 elementi)">berlusconi</a>
<a href="https://www.7per24.it/tag/bologna/" class="tag-cloud-link tag-link-2342 tag-link-position-4" style="font-size: 9.3066666666667pt;" aria-label="bologna (53 elementi)">bologna</a>
<a href="https://www.7per24.it/tag/bonaccini/" class="tag-cloud-link tag-link-5636 tag-link-position-5" style="font-size: 10.613333333333pt;" aria-label="Bonaccini (73 elementi)">Bonaccini</a>
<a href="https://www.7per24.it/tag/calcio/" class="tag-cloud-link tag-link-8782 tag-link-position-6" style="font-size: 14.16pt;" aria-label="calcio (178 elementi)">calcio</a>
<a href="https://www.7per24.it/tag/campovolo/" class="tag-cloud-link tag-link-8802 tag-link-position-7" style="font-size: 8.0933333333333pt;" aria-label="campovolo (39 elementi)">campovolo</a>
<a href="https://www.7per24.it/tag/carabinieri/" class="tag-cloud-link tag-link-642 tag-link-position-8" style="font-size: 8.28pt;" aria-label="carabinieri (41 elementi)">carabinieri</a>
<a href="https://www.7per24.it/tag/cgil/" class="tag-cloud-link tag-link-8767 tag-link-position-9" style="font-size: 9.68pt;" aria-label="cgil (58 elementi)">cgil</a>
<a href="https://www.7per24.it/tag/concerto/" class="tag-cloud-link tag-link-8779 tag-link-position-10" style="font-size: 9.0266666666667pt;" aria-label="concerto (49 elementi)">concerto</a>
<a href="https://www.7per24.it/tag/crisi/" class="tag-cloud-link tag-link-95 tag-link-position-11" style="font-size: 12.853333333333pt;" aria-label="crisi (129 elementi)">crisi</a>
<a href="https://www.7per24.it/tag/delrio/" class="tag-cloud-link tag-link-103 tag-link-position-12" style="font-size: 10.893333333333pt;" aria-label="delrio (78 elementi)">delrio</a>
<a href="https://www.7per24.it/tag/economia-2/" class="tag-cloud-link tag-link-170 tag-link-position-13" style="font-size: 9.8666666666667pt;" aria-label="economia (60 elementi)">economia</a>
<a href="https://www.7per24.it/tag/elezioni/" class="tag-cloud-link tag-link-72 tag-link-position-14" style="font-size: 10.053333333333pt;" aria-label="elezioni (63 elementi)">elezioni</a>
<a href="https://www.7per24.it/tag/emilia-romagna/" class="tag-cloud-link tag-link-1449 tag-link-position-15" style="font-size: 10.426666666667pt;" aria-label="emilia romagna (69 elementi)">emilia romagna</a>
<a href="https://www.7per24.it/tag/festareggio/" class="tag-cloud-link tag-link-673 tag-link-position-16" style="font-size: 8.6533333333333pt;" aria-label="festareggio (45 elementi)">festareggio</a>
<a href="https://www.7per24.it/tag/fondazione-manodori/" class="tag-cloud-link tag-link-1192 tag-link-position-17" style="font-size: 8.7466666666667pt;" aria-label="fondazione manodori (46 elementi)">fondazione manodori</a>
<a href="https://www.7per24.it/tag/governo/" class="tag-cloud-link tag-link-831 tag-link-position-18" style="font-size: 9.5866666666667pt;" aria-label="governo (57 elementi)">governo</a>
<a href="https://www.7per24.it/tag/graziano-delrio/" class="tag-cloud-link tag-link-1036 tag-link-position-19" style="font-size: 10.52pt;" aria-label="graziano delrio (71 elementi)">graziano delrio</a>
<a href="https://www.7per24.it/tag/grillo/" class="tag-cloud-link tag-link-2709 tag-link-position-20" style="font-size: 8.1866666666667pt;" aria-label="grillo (40 elementi)">grillo</a>
<a href="https://www.7per24.it/tag/imprese/" class="tag-cloud-link tag-link-861 tag-link-position-21" style="font-size: 8.56pt;" aria-label="imprese (44 elementi)">imprese</a>
<a href="https://www.7per24.it/tag/inceneritore/" class="tag-cloud-link tag-link-639 tag-link-position-22" style="font-size: 8.1866666666667pt;" aria-label="inceneritore (40 elementi)">inceneritore</a>
<a href="https://www.7per24.it/tag/iren/" class="tag-cloud-link tag-link-65 tag-link-position-23" style="font-size: 14.813333333333pt;" aria-label="iren (209 elementi)">iren</a>
<a href="https://www.7per24.it/tag/lavoro/" class="tag-cloud-link tag-link-8785 tag-link-position-24" style="font-size: 10.706666666667pt;" aria-label="lavoro (75 elementi)">lavoro</a>
<a href="https://www.7per24.it/tag/lega-pro/" class="tag-cloud-link tag-link-8825 tag-link-position-25" style="font-size: 10.613333333333pt;" aria-label="lega pro (73 elementi)">lega pro</a>
<a href="https://www.7per24.it/tag/luca-vecchi/" class="tag-cloud-link tag-link-3896 tag-link-position-26" style="font-size: 8.28pt;" aria-label="luca vecchi (41 elementi)">luca vecchi</a>
<a href="https://www.7per24.it/tag/m5s/" class="tag-cloud-link tag-link-5009 tag-link-position-27" style="font-size: 8.6533333333333pt;" aria-label="m5s (45 elementi)">m5s</a>
<a href="https://www.7per24.it/tag/modena/" class="tag-cloud-link tag-link-8823 tag-link-position-28" style="font-size: 8.7466666666667pt;" aria-label="modena (46 elementi)">modena</a>
<a href="https://www.7per24.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-1597 tag-link-position-29" style="font-size: 8.1866666666667pt;" aria-label="movimento 5 stelle (40 elementi)">movimento 5 stelle</a>
<a href="https://www.7per24.it/tag/parma/" class="tag-cloud-link tag-link-381 tag-link-position-30" style="font-size: 10.52pt;" aria-label="parma (72 elementi)">parma</a>
<a href="https://www.7per24.it/tag/pd/" class="tag-cloud-link tag-link-8777 tag-link-position-31" style="font-size: 13.88pt;" aria-label="pd (164 elementi)">pd</a>
<a href="https://www.7per24.it/tag/pizzarotti/" class="tag-cloud-link tag-link-2784 tag-link-position-32" style="font-size: 11.453333333333pt;" aria-label="pizzarotti (91 elementi)">pizzarotti</a>
<a href="https://www.7per24.it/tag/primarie/" class="tag-cloud-link tag-link-2291 tag-link-position-33" style="font-size: 8.6533333333333pt;" aria-label="primarie (45 elementi)">primarie</a>
<a href="https://www.7per24.it/tag/provincia/" class="tag-cloud-link tag-link-269 tag-link-position-34" style="font-size: 11.173333333333pt;" aria-label="provincia (85 elementi)">provincia</a>
<a href="https://www.7per24.it/tag/reggiana/" class="tag-cloud-link tag-link-8776 tag-link-position-35" style="font-size: 14.533333333333pt;" aria-label="reggiana (195 elementi)">reggiana</a>
<a href="https://www.7per24.it/tag/reggio/" class="tag-cloud-link tag-link-27 tag-link-position-36" style="font-size: 9.3066666666667pt;" aria-label="reggio (53 elementi)">reggio</a>
<a href="https://www.7per24.it/tag/reggio-emilia/" class="tag-cloud-link tag-link-16 tag-link-position-37" style="font-size: 22pt;" aria-label="reggio emilia (1.230 elementi)">reggio emilia</a>
<a href="https://www.7per24.it/tag/regione/" class="tag-cloud-link tag-link-1504 tag-link-position-38" style="font-size: 10.986666666667pt;" aria-label="regione (80 elementi)">regione</a>
<a href="https://www.7per24.it/tag/renzi/" class="tag-cloud-link tag-link-192 tag-link-position-39" style="font-size: 10.8pt;" aria-label="renzi (77 elementi)">renzi</a>
<a href="https://www.7per24.it/tag/rifiuti/" class="tag-cloud-link tag-link-600 tag-link-position-40" style="font-size: 8pt;" aria-label="rifiuti (38 elementi)">rifiuti</a>
<a href="https://www.7per24.it/tag/sindaco/" class="tag-cloud-link tag-link-8839 tag-link-position-41" style="font-size: 9.0266666666667pt;" aria-label="sindaco (49 elementi)">sindaco</a>
<a href="https://www.7per24.it/tag/sport-2/" class="tag-cloud-link tag-link-160 tag-link-position-42" style="font-size: 8.0933333333333pt;" aria-label="sport (39 elementi)">sport</a>
<a href="https://www.7per24.it/tag/tasse/" class="tag-cloud-link tag-link-390 tag-link-position-43" style="font-size: 8.4666666666667pt;" aria-label="tasse (43 elementi)">tasse</a>
<a href="https://www.7per24.it/tag/terremoto/" class="tag-cloud-link tag-link-8873 tag-link-position-44" style="font-size: 11.64pt;" aria-label="terremoto (94 elementi)">terremoto</a>
<a href="https://www.7per24.it/tag/trenkwalder/" class="tag-cloud-link tag-link-8822 tag-link-position-45" style="font-size: 11.36pt;" aria-label="trenkwalder (89 elementi)">trenkwalder</a></div>
</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><!--<div align="center" style="height:75px;border-bottom:1px dotted #ddd;margin-left:10%;width:80%">
<a href="https://edizionithedotcompany.it/" target="_blank" rel="noopener noreferrer"><img src="https://www.7per24.it/wp-content/uploads/2015/02/booksthedotcompany.png" alt="books.thedotcompany" title="books.thedotcompany" width="100%" />
</div>-->

<div align="center" style="height:90px;border-bottom:1px dotted #ddd;margin-left:10%;width:80%">
	<a href="http://www.thedotcompany.it/" target="_blank" rel="noopener noreferrer">
		<img src="https://www.7per24.it/wp-content/uploads/2015/03/Logo-thedotcompany.jpg" style="width:100%;margin-top:15px" alt="thedotcompany" title="thedotcompany"/>
	</a>
</div>

<div style="height:75px;font-family: diabasis;font-size: 14px;color: #666;margin-top:20px;margin-left:10%;padding-bottom:2%;width:80%;border-bottom:1px dotted #ddd">
	<a href="https://www.energee3.com/" target="_blank" rel="noopener noreferrer">
		<div style="float: left;width:29%">
			<img src="https://www.7per24.it/wp-content/uploads/2015/03/logo_energee3.png" style="width:100%">
		</div>
	</a>
	<div style="float: right;margin-top: 5%;">
		<i><b>Software for the user</b></i><br>
		EMAIL: <a href="mailto:info@energee3.com">info@energee3.com</a>	
	</div>
</div>

<div align="center" style="height:75px;margin-left:10%;margin-top:5%;width:80%">
	<a href="http://www.stamptoscana.it/" target="_blank" rel="noopener noreferrer">
		<img src="https://www.7per24.it/wp-content/uploads/2015/03/logoStamp.png" style="width:100%;margin-top: 8%" alt="stamptoscana" title="stamptoscana"/>
	</a>
</div></div>
		</div>    </aside>
</div>
		</div>
	</div>

		</div>
			</div>
    <div class="eltd-container eltd-related-post-container">
        <div class="eltd-container-inner">
            
<div class="eltd-related-posts-holder clearfix">
    <div class="eltd-title-holder">
        <h2>Post correlati</h2>
    </div>

    <div class="eltd-post-columns-6">
        <div class="eltd-post-columns-inner">

            
                <section class="eltd-post-item eltd-pt-one-item">
                    <div class="eltd-post-item-inner">

                                                    <div class="eltd-pt-image-holder">
                                <a itemprop="url" class="eltd-pt-image-link" href="https://www.7per24.it/attualita/neoborbonismo/" target="_self">
                                    <img width="550" height="550" src="https://www.7per24.it/wp-content/uploads/2020/09/monarchia-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" loading="lazy" srcset="https://www.7per24.it/wp-content/uploads/2020/09/monarchia-550x550.jpg 550w, https://www.7per24.it/wp-content/uploads/2020/09/monarchia-150x150.jpg 150w" sizes="(max-width: 550px) 100vw, 550px" />                                </a>
                            </div><!-- .eltd-pt-image-holder -->
                        
                        <div class="eltd-post-info-category"><a href="https://www.7per24.it/category/attualita/" rel="category tag">Attualità</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/image-of-the-people/" rel="category tag">Image of the people</a></div>
                        <div class="eltd-pt-title">
                            <h6>
                                <a itemprop="url" class="eltd-pt-title-link" href="https://www.7per24.it/attualita/neoborbonismo/" target="_self">Neoborbonismo</a>
                            </h6>
                        </div>

                        <div class="eltd-pt-meta-section clearfix">
                            <div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.7per24.it/2020/09/">
		22 Settembre 2020			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->

                    </div><!-- .eltd-post-item-inner -->
                </section><!-- .eltd-post-item -->

            
                <section class="eltd-post-item eltd-pt-one-item">
                    <div class="eltd-post-item-inner">

                                                    <div class="eltd-pt-image-holder">
                                <a itemprop="url" class="eltd-pt-image-link" href="https://www.7per24.it/attualita/canossa-conferma-sindaco-luca-bolondi-a-luzzara-vince-elisabetta-sottili-entrambi-primi-cittadini-del-centrosinistra/" target="_self">
                                    <img width="442" height="250" src="https://www.7per24.it/wp-content/uploads/2020/09/votantonio.gif" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" loading="lazy" />                                </a>
                            </div><!-- .eltd-pt-image-holder -->
                        
                        <div class="eltd-post-info-category"><a href="https://www.7per24.it/category/attualita/" rel="category tag">Attualità</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/politica/" rel="category tag">Politica</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/primo-piano/" rel="category tag">Primo piano</a></div>
                        <div class="eltd-pt-title">
                            <h6>
                                <a itemprop="url" class="eltd-pt-title-link" href="https://www.7per24.it/attualita/canossa-conferma-sindaco-luca-bolondi-a-luzzara-vince-elisabetta-sottili-entrambi-primi-cittadini-del-centrosinistra/" target="_self">Canossa conferma sindaco Luca Bolondi. A Luzzara vince Elisabetta Sottili....</a>
                            </h6>
                        </div>

                        <div class="eltd-pt-meta-section clearfix">
                            <div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.7per24.it/2020/09/">
		22 Settembre 2020			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->

                    </div><!-- .eltd-post-item-inner -->
                </section><!-- .eltd-post-item -->

            
                <section class="eltd-post-item eltd-pt-one-item">
                    <div class="eltd-post-item-inner">

                                                    <div class="eltd-pt-image-holder">
                                <a itemprop="url" class="eltd-pt-image-link" href="https://www.7per24.it/attualita/porca-pia/" target="_self">
                                    <img width="550" height="550" src="https://www.7per24.it/wp-content/uploads/2020/09/Porca...Pia_-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" loading="lazy" srcset="https://www.7per24.it/wp-content/uploads/2020/09/Porca...Pia_-550x550.jpg 550w, https://www.7per24.it/wp-content/uploads/2020/09/Porca...Pia_-150x150.jpg 150w" sizes="(max-width: 550px) 100vw, 550px" />                                </a>
                            </div><!-- .eltd-pt-image-holder -->
                        
                        <div class="eltd-post-info-category"><a href="https://www.7per24.it/category/attualita/" rel="category tag">Attualità</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/image-of-the-people/" rel="category tag">Image of the people</a></div>
                        <div class="eltd-pt-title">
                            <h6>
                                <a itemprop="url" class="eltd-pt-title-link" href="https://www.7per24.it/attualita/porca-pia/" target="_self">Porca&#8230;Pia!</a>
                            </h6>
                        </div>

                        <div class="eltd-pt-meta-section clearfix">
                            <div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.7per24.it/2020/09/">
		21 Settembre 2020			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->

                    </div><!-- .eltd-post-item-inner -->
                </section><!-- .eltd-post-item -->

            
                <section class="eltd-post-item eltd-pt-one-item">
                    <div class="eltd-post-item-inner">

                                                    <div class="eltd-pt-image-holder">
                                <a itemprop="url" class="eltd-pt-image-link" href="https://www.7per24.it/attualita/viva-li-taglia/" target="_self">
                                    <img width="550" height="550" src="https://www.7per24.it/wp-content/uploads/2020/09/schedazzo-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" loading="lazy" srcset="https://www.7per24.it/wp-content/uploads/2020/09/schedazzo-550x550.jpg 550w, https://www.7per24.it/wp-content/uploads/2020/09/schedazzo-150x150.jpg 150w" sizes="(max-width: 550px) 100vw, 550px" />                                </a>
                            </div><!-- .eltd-pt-image-holder -->
                        
                        <div class="eltd-post-info-category"><a href="https://www.7per24.it/category/attualita/" rel="category tag">Attualità</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/politica/" rel="category tag">Politica</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/primo-piano/" rel="category tag">Primo piano</a></div>
                        <div class="eltd-pt-title">
                            <h6>
                                <a itemprop="url" class="eltd-pt-title-link" href="https://www.7per24.it/attualita/viva-li-taglia/" target="_self">Viva&#8230;li taglia! Stravincono i &#8220;sì&#8221; al referendum, a Reggio al...</a>
                            </h6>
                        </div>

                        <div class="eltd-pt-meta-section clearfix">
                            <div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.7per24.it/2020/09/">
		21 Settembre 2020			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->

                    </div><!-- .eltd-post-item-inner -->
                </section><!-- .eltd-post-item -->

            
                <section class="eltd-post-item eltd-pt-one-item">
                    <div class="eltd-post-item-inner">

                                                    <div class="eltd-pt-image-holder">
                                <a itemprop="url" class="eltd-pt-image-link" href="https://www.7per24.it/attualita/differenti-prospettive/" target="_self">
                                    <img width="550" height="550" src="https://www.7per24.it/wp-content/uploads/2020/09/referendum-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" loading="lazy" srcset="https://www.7per24.it/wp-content/uploads/2020/09/referendum-550x550.jpg 550w, https://www.7per24.it/wp-content/uploads/2020/09/referendum-300x300.jpg 300w, https://www.7per24.it/wp-content/uploads/2020/09/referendum-150x150.jpg 150w, https://www.7per24.it/wp-content/uploads/2020/09/referendum.jpg 720w" sizes="(max-width: 550px) 100vw, 550px" />                                </a>
                            </div><!-- .eltd-pt-image-holder -->
                        
                        <div class="eltd-post-info-category"><a href="https://www.7per24.it/category/attualita/" rel="category tag">Attualità</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/image-of-the-people/" rel="category tag">Image of the people</a></div>
                        <div class="eltd-pt-title">
                            <h6>
                                <a itemprop="url" class="eltd-pt-title-link" href="https://www.7per24.it/attualita/differenti-prospettive/" target="_self">Differenti prospettive</a>
                            </h6>
                        </div>

                        <div class="eltd-pt-meta-section clearfix">
                            <div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.7per24.it/2020/09/">
		19 Settembre 2020			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->

                    </div><!-- .eltd-post-item-inner -->
                </section><!-- .eltd-post-item -->

            
                <section class="eltd-post-item eltd-pt-one-item">
                    <div class="eltd-post-item-inner">

                                                    <div class="eltd-pt-image-holder">
                                <a itemprop="url" class="eltd-pt-image-link" href="https://www.7per24.it/attualita/febbre-elettorale/" target="_self">
                                    <img width="442" height="250" src="https://www.7per24.it/wp-content/uploads/2020/09/votantonio.gif" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" loading="lazy" />                                </a>
                            </div><!-- .eltd-pt-image-holder -->
                        
                        <div class="eltd-post-info-category"><a href="https://www.7per24.it/category/attualita/" rel="category tag">Attualità</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/politica/" rel="category tag">Politica</a><span class="eltd-comma">, </span><a href="https://www.7per24.it/category/principale/" rel="category tag">principale</a></div>
                        <div class="eltd-pt-title">
                            <h6>
                                <a itemprop="url" class="eltd-pt-title-link" href="https://www.7per24.it/attualita/febbre-elettorale/" target="_self">Febbre elettorale</a>
                            </h6>
                        </div>

                        <div class="eltd-pt-meta-section clearfix">
                            <div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.7per24.it/2020/09/">
		19 Settembre 2020			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->

                    </div><!-- .eltd-post-item-inner -->
                </section><!-- .eltd-post-item -->

                    </div>
    </div><!-- .eltd-related-posts-inner -->
</div><!-- .eltd-related-posts-holder -->
        </div>
    </div>
</div> <!-- close div.content_inner -->
</div> <!-- close div.content -->

    </div>
    <!-- needed for uncovering footer effect -->

<footer>
	<div class="eltd-footer-inner clearfix">
		<div class="eltd-footer-bottom-holder">
	<div class="eltd-footer-bottom-holder-inner eltd-footer-top-full">
		<div class="eltd-column-inner">
	<div id="custom_html-24" class="widget_text widget eltd-footer-text widget_custom_html"><div class="textwidget custom-html-widget"><div>
<a class="footerpers" href="https://www.7per24.it/info">Il Progetto</a> &nbsp &nbsp &nbsp
<a class="footerpers" href="https://www.7per24.it/la_redazione">La Redazione </a>&nbsp &nbsp &nbsp
<a class="footerpers" href="https://www.7per24.it/collabora-con-noi">Collabora Con Noi </a> &nbsp &nbsp &nbsp
<a class="footerpers" href="https://www.7per24.it/contatti">Contatti </a> &nbsp &nbsp &nbsp
<a class="footerpers" href="https://www.7per24.it/partner">Partner </a>&nbsp &nbsp &nbsp
<a class="footerpers" href="https://www.7per24.it/disclaimer">Disclaimer </a> &nbsp &nbsp &nbsp
<a class="footerpers" href="https://www.7per24.it/feed">RSS </a> 
</div></div></div></div>	</div>
</div>	</div>
</footer>

</div> <!-- close div.eltd-wrapper-inner  -->
</div> <!-- close div.eltd-wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.7per24.it\/wp-admin\/admin-ajax.php","nonce":"2fbfccaa5b","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=5.5.1' id='ScrollToPlugin.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/TweenLite.min.js?ver=5.5.1' id='TweenLite.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/fluidvids.min.js?ver=5.5.1' id='fluidvids.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.appear.js?ver=5.5.1' id='jquery.appear.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.easing.1.3.js?ver=5.5.1' id='jquery.easing.1.3.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.flexslider-min.js?ver=5.5.1' id='jquery.flexslider-min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.infinitescroll.min.js?ver=5.5.1' id='jquery.infinitescroll.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.isotope.min.js?ver=5.5.1' id='jquery.isotope.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.nicescroll.min.js?ver=5.5.1' id='jquery.nicescroll.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.plugin.js?ver=5.5.1' id='jquery.plugin.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.prettyPhoto.js?ver=5.5.1' id='jquery.prettyPhoto.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.sticky-kit.min.js?ver=5.5.1' id='jquery.sticky-kit.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.waitforimages.js?ver=5.5.1' id='jquery.waitforimages.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/jquery.waypoints.min.js?ver=5.5.1' id='jquery.waypoints.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/modernizr.custom.85257.js?ver=5.5.1' id='modernizr.custom.85257.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/parallax.min.js?ver=5.5.1' id='parallax.min.js-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules/plugins/slick.min.js?ver=5.5.1' id='slick.min.js-js'></script>
<script type='text/javascript' id='newsroom-elated-modules-js-extra'>
/* <![CDATA[ */
var eltdGlobalVars = {"vars":{"eltdAddForAdminBar":0,"eltdElementAppearAmount":-150,"eltdFinishedMessage":"No more posts","eltdMessage":"Loading new posts...","eltdAjaxUrl":"https:\/\/www.7per24.it\/wp-admin\/admin-ajax.php","eltdTopBarHeight":0,"eltdStickyHeaderHeight":55,"eltdStickyHeaderTransparencyHeight":55,"eltdMobileHeaderHeight":60,"eltdLogoAreaHeight":175,"eltdMenuAreaHeight":55}};
var eltdPerPageVars = {"vars":{"eltdStickyScrollAmount":0,"eltdHeaderTransparencyHeight":0,"eltdHeaderHeight":230}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/modules.min.js?ver=5.5.1' id='newsroom-elated-modules-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='newsroom-elated-like-js-extra'>
/* <![CDATA[ */
var eltdLike = {"ajaxurl":"https:\/\/www.7per24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.7per24.it/wp-content/themes/newsroom/assets/js/like.js?ver=1.0' id='newsroom-elated-like-js'></script>
<script type='text/javascript' src='https://www.7per24.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.7per24.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per permetterti di avere la migliore esperienza sul nostro sito. Continuando la navigazione di questo sito o chiudendo questa barra, accetti l'utilizzi dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a><a href="https://www.7per24.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>